<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        			<meta name="description" content="" />
				
		<!-- favicon -->
		        
        <!-- Custom CSS -->
        <link rel="stylesheet" href="https://www.witf.org/wp-content/themes/witforg/js/jquery.fancybox.min.css" />
		<link href="https://www.witf.org/wp-content/themes/witforg/style.css" rel="stylesheet">

        <!-- Fonts -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800|Roboto+Slab:300,400,700" rel="stylesheet">
		
		<!-- FB App -->
		<meta property="fb:app_id" content="159002930837384" />
		
				
				
		<!-- GTAG 1 -->
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QFZW9');</script>
<!-- End Google Tag Manager -->		
        <link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.witf.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.witf.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://www.witf.org/wp-content/plugins/gutenberg-section-block-master/dist/blocks.style.build.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.witf.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.10.2/css/all.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.witf.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wcq-load-more-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/www.witf.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.witf.org/wp-content/plugins/witf-custom-query/src/assets/js/wcfLoadMore.js?ver=1613572793' id='wcq-load-more-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/modernizr.js' id='modernizr.js-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/jquery-3.2.1.min.js' id='jquery-3.2.1.min.js-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/jquery.fancybox.min.js' id='jquery.fancybox.min.js-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/random.content.js' id='random.content.js-js'></script>
<link rel="https://api.w.org/" href="https://www.witf.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.witf.org/wp-json/wp/v2/pages/8" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.witf.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.witf.org/wp-includes/wlwmanifest.xml" /> 


<style></style>
    
    <meta name="generator" content="Powered by Slider Revolution 6.3.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		
		<!-- Hide Navigation -->
		<script>
			$(document).ready(function () {
				 $(".nav-down #mainNav .has-mega-menu > .sub-menu").hide();
				 $("#mobileNav .has-mega-menu > .sub-menu").hide();
			 });
		</script>
		
		<!-- Header Code Additions from WP Customizer -->
		<!--Google Ad Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1050445/ITF_HOMEPAGE_MEDRECT_300x250', [300, 250], 'div-gpt-ad-1565191943857-0').addService(googletag.pubads());
    googletag.defineSlot('/1050445/ITF_NEWS_MEDRECT_300x250', [300, 250], 'div-gpt-ad-1565192084610-0').addService(googletag.pubads());
    var responsiveAdSlot =
    googletag.defineSlot('/1050445/ITF_SCHEDULES_AD_VARIABLE_SIZE',
							 [[300, 250], [728, 90]], 'div-gpt-ad-1625669808810-0')
				 .addService(googletag.pubads());

	var mapping =
		googletag.sizeMapping()
				 .addSize([750, 300], [728, 90])
				 .addSize([330, 300], [300, 250])
				 .addSize([0, 0], [])
				 .build();

	responsiveAdSlot.defineSizeMapping(mapping);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

		
	<title>A major report warns climate change is accelerating and humans must cut emissions now | WITF</title><meta name="category" content="Energy &amp; Environment"/>	
		
		<!-- Article Data Layer -->
	<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'event': 'pageview',
			'category': 'Energy &amp; Environment',
			'author': 'Rebecca Hersher/NPR',
			'author_type': 'NPR'
		});
	</script>

	<!-- Open Graph: http://ogp.me/ -->
	<meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WITF"/><meta property="og:title" content="A major report warns climate change is accelerating and humans must cut emissions now | WITF"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.witf.org/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/"/><link rel="canonical" href="https://stateimpact.npr.org/pennsylvania/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/" /><meta property="og:description" content="The U.N. has released the most comprehensive global climate science report ever. It is unequivocal: Humans must stop burning fossil fuels or suffer catastrophic impacts.
"/>
		<meta property="og:image" content="https://www.witf.io/wp-content/uploads/2021/08/ap21218673806416-1440x1080.jpeg"/>
		<meta property="article:published_time" content="2021-08-09T14:20:53"/><meta property="article:modified_time" content="2021-08-09T21:02:03"/><meta property="article:section" content="Energy &amp; Environment"/><meta property="article:tag" content="Climate Change,united nations"/><!-- Google News Keywords --><meta name="news_keywords" content="Climate Change,united nations"/><meta name="twitter:card" content="summary" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@witfnews" /><meta name="twitter:creator" content="@witfnews" /><meta name="twitter:title" content="A major report warns climate change is accelerating and humans must cut emissions now | WITF" /><meta name="twitter:description" content="The U.N. has released the most comprehensive global climate science report ever. It is unequivocal: Humans must stop burning fossil fuels or suffer catastrophic impacts.
"/>
		<meta name="twitter:image:src" content="https://www.witf.io/wp-content/uploads/2021/08/ap21218673806416-1440x1080.jpeg"/>
			
	<!-- Chartbeat -->
		<script type='text/javascript'>
		(function () {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		
		_sf_async_config.uid = 50309;
		_sf_async_config.domain = 'witf.org';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = 'Energy &amp; Environment'; //SECTION NAME(s)
		_sf_async_config.authors = 'NPR'; //AUTHOR NAME(s)
		/** CONFIGURATION END **/
		function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
		})();
		</script>
		<!-- END Chartbeat -->
	
	
		
			<!-- Preload next, which is actually the previous story -->
				<link href="https://www.witf.org/wp-content/themes/witforg/css/upnext.css" rel="stylesheet">
		<link rel="prefetch" href="https://www.witf.org/2021/08/09/senate-democrats-roll-child-care-and-immigration-into-a-3-5t-budget-framework/">
		<link rel="prerender" href="https://www.witf.org/2021/08/09/senate-democrats-roll-child-care-and-immigration-into-a-3-5t-budget-framework/">
		
    </head>
    <body>
	
<!--article.php-->
<!-- GTAG 2 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QFZW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>

<div id="wrapper" class="Default next-Default energy-environment">
		    			<div class="persistentPlayer"></div>
			<div id="logoWrapper" class="nav-down">
				<div id="logoSection">
					<a id="logo" class="nav-down" href="https://www.witf.org"><img src="https://www.witf.org/wp-content/uploads/2019/08/witforg-logo.png" title="WITF" alt="WITF"></a>					<div id="mainNav" class="menu-mainnav-container"><ul id="menu-mainnav" class="menu"><li id="menu-item-2144" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2144"><a href="https://www.witf.org/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2089" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2089"><a>NewsCats</a>
	<ul class="sub-menu">
		<li id="menu-item-2152" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.witf.org/news/regional-state-news/">Regional &amp; State News</a></li>
		<li id="menu-item-2153" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="https://www.witf.org/news/national-world-news/">National &amp; World News</a></li>
		<li id="menu-item-2154" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.witf.org/news/politics-policy/">Politics &amp; Policy</a></li>
		<li id="menu-item-2199" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2199"><a href="https://www.witf.org/news/health/">Health</a></li>
		<li id="menu-item-2198" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="https://www.witf.org/news/energy-environment/">Energy &amp; Environment</a></li>
	</ul>
</li>
	<li id="menu-item-2090" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2090"><a>Brands</a>
	<ul class="sub-menu">
		<li id="menu-item-2103" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2103"><a href="/programs/smart-talk/">Smart Talk</a><a><div class="menuHTML"><p><a href="/programs/smart-talk/"><img loading="lazy" class="aligncenter wp-image-153" title="Smart Talk" src="/wp-content/uploads/2019/07/SmartTalk-MenuLogo.png" alt="Smart Talk" width="200" height="47" /></a></p>
</div></a></li>
		<li id="menu-item-2104" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2104"><a href="http://www.transforminghealth.org">Transforming Health</a><a><div class="menuHTML"><p><a href="http://www.transforminghealth.org/"><img loading="lazy" class="aligncenter wp-image-154" title="Transforming Health" src="/wp-content/uploads/2019/07/TransformingHealth-MenuLogo.png" alt="Transforming Health" width="190" height="89" /></a></p>
</div></a></li>
		<li id="menu-item-2105" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2105"><a href="https://stateimpact.npr.org/pennsylvania/">StateImpact Pennsylvania</a><a><div class="menuHTML"><p><a href="https://stateimpact.npr.org/pennsylvania/"><img loading="lazy" class="aligncenter wp-image-152" title="StateImpact Pennsylvania" src="/wp-content/uploads/2019/07/StateImpact-MenuLogo.png" alt="StateImpact Pennsylvania" width="180" height="71" /></a></p>
</div></a></li>
	</ul>
</li>
	<li id="menu-item-2091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2091"><a>Special Focus</a>
	<ul class="sub-menu">
		<li id="menu-item-6988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6988"><a href="https://www.witf.org/coronavirus/">The Coronavirus and COVID-19</a></li>
		<li id="menu-item-14268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14268"><a href="https://www.witf.org/news/corridorcounts/">Corridor Counts</a></li>
		<li id="menu-item-15295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15295"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li id="menu-item-11482" class="hideTitle menu-item menu-item-type-post_type menu-item-object-page menu-item-11482"><a href="https://www.witf.org/racialjustice/voices-from-the-midstate/">Voices from the Midstate</a><a><div class="menuHTML"><p><a href="https://www.witf.org/racialjustice/voices-from-the-midstate/">Toward Racial Justice: Voices from the Midstate</a></p>
</div></a></li>
		<li id="menu-item-2106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106"><a href="https://tmi.papost.org/">Three Mile Island</a></li>
		<li id="menu-item-2108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2108"><a href="https://features.witf.org/flight93/">Flight 93</a></li>
		<li id="menu-item-2109" class="borderTop menu-item menu-item-type-custom menu-item-object-custom menu-item-2109"><a href="https://features.witf.org/">Archived Projects</a></li>
	</ul>
</li>
	<li id="menu-item-2092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2092"><a>Transparency</a>
	<ul class="sub-menu">
		<li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="https://www.witf.org/news/trusting-news/">Trusting News Project</a><a><div class="menuHTML"><p>The days of journalism&#8217;s one-way street of simply producing stories for the public have long been over. Now, it&#8217;s time to find better ways to interact with you and ensure we meet your high standards of what a credible media organization should be.</p>
</div></a></li>
		<li id="menu-item-2156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2156"><a href="https://www.witf.org/news/connect/">Connect With Our Journalists</a></li>
		<li id="menu-item-17522" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-17522"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2157" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2157"><a href="https://www.witf.org/programs/">Programs</a>
<ul class="sub-menu">
	<li id="menu-item-2093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2093"><a>Original Productions</a>
	<ul class="sub-menu">
		<li id="menu-item-2126" class="grey menu-item menu-item-type-custom menu-item-object-custom menu-item-2126"><a href="https://video.witf.org/show/witf/specials/">Watch WITF Productions</a></li>
		<li id="menu-item-2160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2160"><a href="https://www.witf.org/programs/smart-talk/">Smart Talk</a></li>
		<li id="menu-item-2125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2125"><a href="https://video.witf.org/show/transforming-health/">Transforming Health</a></li>
		<li id="menu-item-15293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15293"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li id="menu-item-2161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2161"><a href="https://www.witf.org/arts-and-culture/witf-music/">WITF Music</a></li>
		<li id="menu-item-2162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2162"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
		<li id="menu-item-11234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11234"><a href="https://www.witf.org/programs/american-portrait/">American Portrait</a></li>
	</ul>
</li>
	<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a>Watch</a>
	<ul class="sub-menu">
		<li id="menu-item-10259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10259"><a href="https://www.witf.org/watch/">Watch WITF Online</a></li>
		<li id="menu-item-2095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095"><a href="https://video.witf.org/">Video On Demand</a></li>
		<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a href="https://www.witf.org/programs/tv-schedules/">TV Schedules</a></li>
		<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li id="menu-item-2110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110"><a href="https://www.pbs.org/shows/">PBS Programs</a></li>
		<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a href="https://www.witf.org/programs/witf-kids-channel/">WITFK PBS KIDS 24/7</a></li>
		<li id="menu-item-2167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2167"><a href="https://www.witf.org/programs/pbs-newshour-live-stream/">PBS NewsHour Live Stream</a></li>
	</ul>
</li>
	<li id="menu-item-2097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2097"><a>Listen</a>
	<ul class="sub-menu">
		<li id="menu-item-2208" class="streamNews menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://www.witf.org/stream/">Listen to WITF Online</a></li>
		<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2169"><a href="https://www.witf.org/programs/radio-schedule/">Radio Schedule</a></li>
		<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://www.witf.org/programs/podcasts/">Podcasts</a></li>
		<li id="menu-item-2111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2111"><a href="https://www.npr.org/programs/">NPR Programs</a></li>
		<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="https://www.witf.org/programs/on-air-hosts/">On-Air Hosts</a></li>
	</ul>
</li>
	<li id="menu-item-2098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2098"><a>Technical</a>
	<ul class="sub-menu">
		<li id="menu-item-2148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148"><a href="https://www.witf.org/programs/television-info/">Television</a></li>
		<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.witf.org/programs/radio-info/">Radio</a></li>
		<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.witf.org/programs/closed-captioning/">Closed Captioning</a></li>
		<li id="menu-item-2170" class="red borderTop menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
		<li id="menu-item-14082" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-14082"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2158" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2158"><a href="https://www.witf.org/families-and-children/">Families &#038; Children</a>
<ul class="sub-menu">
	<li id="menu-item-2112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2112"><a>In Your Community</a>
	<ul class="sub-menu">
		<li id="menu-item-14617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14617"><a href="https://www.witf.org/families-and-children/ready-set-go-kindergarten/">Ready Set Go Kindergarten!</a></li>
		<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.witf.org/families-and-children/ready-set-go-kindergarten-and-friends/">Ready Set Go Kindergarten and Friends</a></li>
		<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://www.witf.org/families-and-children/ready-set-explore/">Ready Set Explore</a></li>
		<li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2113"><a href="https://ready.witf.org/">The Path to Kindergarten Starts Here</a></li>
		<li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a href="https://www.witf.org/families-and-children/back-to-school-bash/">Back to School Bash</a></li>
		<li id="menu-item-5336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5336"><a href="https://www.witf.org/families-and-children/play-and-learn/">Family Play and Learn</a></li>
	</ul>
</li>
	<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2114"><a>In Your Classroom</a>
	<ul class="sub-menu">
		<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://www.witf.org/families-and-children/explore-in-the-classroom/">Explore in the Classroom</a></li>
		<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="https://www.witf.org/families-and-children/news-media-literacy/">News Media Literacy</a></li>
		<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
		<li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2173"><a href="https://www.witf.org/families-and-children/teacher-impact-awards/">Teacher Impact Awards</a></li>
		<li id="menu-item-11239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11239"><a href="https://www.witf.org/families-and-children/learning-at-home/webinars-for-prek-12-teachers-getting-the-most-out-of-pbs-resources/">Webinars for Teachers</a></li>
	</ul>
</li>
	<li id="menu-item-2118" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2118"><a>Column 3</a>
	<ul class="sub-menu">
		<li id="menu-item-6510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6510"><a>In Your Home</a>
		<ul class="sub-menu">
			<li id="menu-item-6508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6508"><a href="https://www.witf.org/families-and-children/learning-at-home/">Learning at Home</a></li>
			<li id="menu-item-14992" class="hideTitle menu-item menu-item-type-post_type menu-item-object-page menu-item-14992"><a href="https://www.witf.org/families-and-children/learning-at-home/learn-and-discover-activities/">Learn and Discover Activities</a><a><div class="menuHTML"><p><a href="https://www.witf.org/families-and-children/learning-at-home/learn-and-discover-activities/">Summer Activity Schedule</a></p>
</div></a></li>
			<li id="menu-item-11918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11918"><a href="https://www.witf.org/families-and-children/learning-at-home/co-viewing/">Making the Most of Screen Time</a></li>
			<li id="menu-item-12616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12616"><a href="https://pennsylvaniapbs.org/learning-at-home/ready-set-music/">Ready Set Music</a></li>
			<li id="menu-item-8949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8949"><a href="https://www.witf.org/families-and-children/stem-adventure/">STEM Adventure</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-3091" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3091"><a href="#">FamilyColumn5</a>
	<ul class="sub-menu">
		<li id="menu-item-3090" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-3090"><a href="/wp-content/uploads/2019/08/Education_Dashboard_08_19.pdf">Education Dashboard</a></li>
		<li id="menu-item-14246" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-14246"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
		<li id="menu-item-2115" class="red borderTop menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a href="http://pbskids.org/">PBS KIDS</a></li>
		<li id="menu-item-2936" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2936"><a href="https://www.witf.org/programs/witf-kids-channel/">Watch WITFK PBS KIDS 24/7</a></li>
		<li id="menu-item-2117" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-2117"><a href="http://witf.pbslearningmedia.org/">PBS Learning Media</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2159" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2159"><a href="https://www.witf.org/arts-and-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-2119" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2119"><a>ArtsColumn1</a>
	<ul class="sub-menu">
		<li id="menu-item-2177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="https://www.witf.org/arts-and-culture/art-in-the-atrium/">Art in the Atrium</a></li>
		<li id="menu-item-2180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="https://www.witf.org/arts-and-culture/contests-and-giveaways/">Contests &amp; Giveaways</a></li>
		<li id="menu-item-2176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="https://www.witf.org/arts-and-culture/phantom-diner/">Phantom Diner</a></li>
		<li id="menu-item-2179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179"><a href="https://www.witf.org/arts-and-culture/pick-of-the-month/">Pick of the Month</a></li>
		<li id="menu-item-14080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14080"><a href="https://www.witf.org/2020/11/17/witf-sankofa-african-american-theatre-company-present-virtual-film-festival/">Sankofa REEL2REAL Virtual Film Festival</a></li>
		<li id="menu-item-14083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14083"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://www.witf.org/arts-and-culture/travel-club/">Travel Club</a></li>
	</ul>
</li>
	<li id="menu-item-2130" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2130"><a>ArtsColumn2</a>
	<ul class="sub-menu">
		<li id="menu-item-2129" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2129"><a href="https://countrymusic.witf.org/">COUNTRY MUSIC in Pennsylvania</a><a><div class="menuHTML"><p><a href="https://countrymusic.witf.org/"><img loading="lazy" class=" wp-image-2493 aligncenter" src="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png" alt="Country Music in PA" width="220" height="117" srcset="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png 500w, https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA.png 667w" sizes="(max-width: 220px) 100vw, 220px" /></a></p>
</div></a></li>
		<li id="menu-item-2120" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2120"><a href="https://rsvpa.witf.org/">RSVPA</a><a><div class="menuHTML"><p><a href="https://rsvpa.witf.org/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-567" src="/wp-content/uploads/2019/07/RSVPa-MenuLogo.png" alt="RSVPA" width="197" height="52" /></a></p>
</div></a></li>
		<li id="menu-item-10124" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-10124"><a href="#">WITF Music</a><a><div class="menuHTML"><p><a href="/arts-and-culture/witf-music/"><img loading="lazy" class="aligncenter wp-image-1617 size-large" src="https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png" alt="WITF Music" width="1920" height="351" srcset="https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png 1920w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-500x91.png 500w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-768x140.png 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
</div></a></li>
		<li id="menu-item-14247" class="red borderTop menu-item menu-item-type-post_type menu-item-object-page menu-item-14247"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
	</ul>
</li>
	<li id="menu-item-14077" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14077"><a>ArtsColumn3</a>
	<ul class="sub-menu">
		<li id="menu-item-14078" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-14078"><a href="#">Pick of the Month 300&#215;250</a><a><div class="menuHTML"><p><a class="gtrackexternal" href="/arts-and-culture/pick-of-the-month/"><img class="wp-image-3901" src="/wp-content/uploads/2020/12/POM_300x250_Ad_2021.jpg" alt="Pick of the Month" /></a></p>
</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2143"><a href="https://www.witf.org/events/">Events</a></li>
<li id="menu-item-2142" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2142"><a href="https://www.witf.org/support/">Support WITF</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2099"><a>SupportColumn1</a>
	<ul class="sub-menu">
		<li id="menu-item-2181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="https://www.witf.org/support/give-now/">Give Now</a></li>
		<li id="menu-item-2182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2182"><a href="https://www.witf.org/support/monthly-giving/">Monthly Giving</a></li>
		<li id="menu-item-2183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2183"><a href="https://www.witf.org/support/premier-circle/">Premier Circle</a></li>
		<li id="menu-item-2121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2121"><a href="https://witf.careasy.org/HOME.html">Vehicle Donations</a></li>
		<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://www.witf.org/support/stocks-ira-etc/">Stocks, IRA, etc.</a></li>
		<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2184"><a href="https://www.witf.org/support/planned-giving/">Planned Giving</a></li>
		<li id="menu-item-2122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2122"><a href="https://www.matchinggifts.com/witf/">Matching Gifts</a></li>
		<li id="menu-item-5350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5350"><a href="/tribute">Tribute Gifts</a></li>
	</ul>
</li>
	<li id="menu-item-2100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2100"><a>Member Services</a>
	<ul class="sub-menu">
		<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li id="menu-item-2187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a href="https://www.witf.org/support/membership-faqs/">Membership FAQs</a></li>
		<li id="menu-item-14698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14698"><a href="/update">Update Payment Method</a></li>
		<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.witf.org/about/donor-privacy-policy/">Donor Privacy Policy</a></li>
		<li id="menu-item-2204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://www.witf.org/contact/">Contact WITF</a></li>
	</ul>
</li>
	<li id="menu-item-2123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2123"><a>Corporate Sponsorships</a>
	<ul class="sub-menu">
		<li id="menu-item-2188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
		<li id="menu-item-2189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189"><a href="https://www.witf.org/support/eitc/">EITC</a></li>
		<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://www.witf.org/support/event-sponsorships/">Event Sponsorships</a></li>
	</ul>
</li>
	<li id="menu-item-2124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2124"><a>Other Ways to Be Involved</a>
	<ul class="sub-menu">
		<li id="menu-item-2151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2151"><a href="https://www.witf.org/support/volunteer/">Volunteering</a></li>
		<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
		<li id="menu-item-2767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2767"><a href="https://protectmypublicmedia.org">Protect My Public Media</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>					<form role="search" method="get" id="topSearchForm" class="topSearchForm" action="https://www.witf.org/search">
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" value="" name="a" id="a" />
						<button id="topButton" type="submit">
							<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
											<title>search</title>
											<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
							</svg>
						</button>
					</form>
				</div>
				<progress max="0" value="0"></progress>
			</div>
			<header class="nav-down">
				<div id="upperMenu">
					
					<div id="upperNav" class="menu-upper-nav-container"><ul id="menu-upper-nav" class="menu"><li id="menu-item-2075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2075"><a href="https://www.witf.org/watch/">Watch</a></li>
<li id="menu-item-2128" class="streamNews menu-item menu-item-type-custom menu-item-object-custom menu-item-2128"><a href="/stream/">Listen</a></li>
<li id="menu-item-2200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200"><a href="https://www.witf.org/programs/schedules/">Schedules</a></li>
<li id="menu-item-2076" class="giveNowButton menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="/support/give-now/">Give Now</a></li>
<li class="menu-item search"><button id="menu-search" aria-expanded="false"><span class="screen-reader-text">Menu</span>
		<svg viewBox="0 0 24 24" width="100%" height="100%">
			<title>search</title>
			<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
		</svg>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 792" style="enable-background:new 0 0 612 792;" xml:space="preserve">
			<title>close</title>
			<polygon points="524.7,571 338.1,386.9 522.2,200.3 481.6,160.3 297.5,346.9 110.9,162.8 70.9,203.3 257.5,387.4 73.4,574 	113.9,614.1 298,427.5 484.6,611.6 "/>
		</svg>

		</button></li></ul></div>					<button id="menuButton" class="menuButton mobileShow" aria-expanded="false"><span class="screen-reader-text">Menu</span>
						<svg version="1.1" id="iconMenuButton" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 600 600" style="enable-background:new 0 0 600 600;" xml:space="preserve">
						<g class="svg-menu-toggle">
							<rect class="line topBun" x="69.5" y="111.3" class="st0" width="461.1" height="75"/>
							<rect class="line burger1" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
							<rect class="line burger2" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
							<rect class="line bottomBun" x="69.5" y="413.6" class="st0" width="461.1" height="75"/>
						</g>
						</svg>
					</button>
				</div>
			</header>

            			
						
												<section role="img" aria-label="People embark a ferry during an evacuation from Kochyli beach as wildfire approaches near Limni village on the island of Evia, about 160 kilometers (100 miles) north of Athens, Greece, Friday, Aug. 6, 2021. Thousands of people fled wildfires burning out of control in Greece and Turkey on Friday, including a major blaze just north of the Greek capital of Athens that claimed one life, as a protracted heat wave left forests tinder-dry and flames threatened populated areas and electricity installations." class="intro" style="background-image: url('https://www.witf.io/wp-content/uploads/2021/08/ap21218673806416-scaled-e1628518627620-1920x955.jpeg');">
								
								<div class="content">
									<img class="saveAsImage" src="https://www.witf.io/wp-content/uploads/2021/08/ap21218673806416-scaled-e1628518627620-1920x955.jpeg" height="100" width="100">
																													<div class="toolTipWrapper"><div class="toolTip"><p>People embark a ferry during an evacuation from Kochyli beach as wildfire approaches near Limni village on the island of Evia, about 160 kilometers (100 miles) north of Athens, Greece, Friday, Aug. 6, 2021. Thousands of people fled wildfires burning out of control in Greece and Turkey on Friday, including a major blaze just north of the Greek capital of Athens that claimed one life, as a protracted heat wave left forests tinder-dry and flames threatened populated areas and electricity installations.</p>
																																	<p class="featuredCredit"><svg class="camera" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M5 4h-3v-1h3v1zm8 6c-1.654 0-3 1.346-3 3s1.346 3 3 3 3-1.346 3-3-1.346-3-3-3zm11-5v17h-24v-17h5.93c.669 0 1.293-.334 1.664-.891l1.406-2.109h8l1.406 2.109c.371.557.995.891 1.664.891h3.93zm-19 4c0-.552-.447-1-1-1s-1 .448-1 1 .447 1 1 1 1-.448 1-1zm13 4c0-2.761-2.239-5-5-5s-5 2.239-5 5 2.239 5 5 5 5-2.239 5-5z"/></svg>&nbsp;Thodoris Nikolaou / AP Photo</p>																															</div></div>
										<div class="infoCircleWrapper"><svg class="infoCircle" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"/></svg>
										</div>
																	</div>
							</section>
													
			<section id="post-185903" class="main post-185903">
				<div class="contentWrapper">
					<div class="content">
							<div class="categoryWrapper"><a href="https://www.witf.org/news/energy-environment/" class="post categoryTitle">Energy &amp; Environment</a></div>						<h1 class="title">A major report warns climate change is accelerating and humans must cut emissions now</h1>
																	
						
												<ul class="si-accordion"><li class="si-divider"><byline class="legacyByline">By Rebecca Hersher/NPR</byline></li></ul>
												
						<div class="postDate">
															<time class="pubDate" datetime="2021-08-09T14:20:53">August 9, 2021 | 10:20 AM</time>
																				</div>
						
						<div class="menu-social-media-container mobileShow">
							<ul id="menu-social-media" class="menu">
								<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
									<a href="https://twitter.com/intent/tweet?text=A major report warns climate change is accelerating and humans must cut emissions now&url=https://stateimpact.npr.org/pennsylvania/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/" title="Tweet this!">
										<i class="fab fa-twitter fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
									<a href="http://www.facebook.com/sharer.php?u=https://stateimpact.npr.org/pennsylvania/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/&amp;t=A major report warns climate change is accelerating and humans must cut emissions now" title="Share on Facebook.">
										<i class="fab fa-facebook-f fa-lg"></i>
										</a>
								</li>
								<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
									<a href="mailto:?subject=A major report warns climate change is accelerating and humans must cut emissions now&amp;body=A major report warns climate change is accelerating and humans must cut emissions now:%0D%0Ahttps://stateimpact.npr.org/pennsylvania/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/."
									   title="Share by Email">
									  <i class="far fa-envelope fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
									<a href="javascript:window.print()">
									  <i class="fas fa-print fa-lg"></i>
									</a>
								</li>
							</ul>
						</div>
						
						<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-185903-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://ondemand.npr.org/anon.npr-mp3/npr/me/2021/08/20210809_me_major_report_warns_climate_change_is_accelerating_and_humans_must_cut_emissions_now.mp3?_=1" /><a href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2021/08/20210809_me_major_report_warns_climate_change_is_accelerating_and_humans_must_cut_emissions_now.mp3">https://ondemand.npr.org/anon.npr-mp3/npr/me/2021/08/20210809_me_major_report_warns_climate_change_is_accelerating_and_humans_must_cut_emissions_now.mp3</a></audio>
<p>Global climate change is accelerating and human-caused emissions of greenhouse gases are the overwhelming cause, according to a landmark report released Monday by the United Nations. There is still time to avoid catastrophic warming this century, but only if countries around the world stop burning fossil fuels as quickly as possible, the authors warn.</p>
<p>The message to world leaders is more dire, and more unequivocal, than ever before.</p>
<p>&#8220;It is indisputable that human activities are causing climate change,&#8221; says Ko Barrett, the vice chair of the U.N. Intergovernmental Panel on Climate Change (IPCC) and the senior adviser for climate at the U.S. National Oceanic and Atmospheric Administration. &#8220;Each of the last four decades has been the warmest on record since preindustrial times.&#8221;</p>
<p>The authors — nearly 200 leading climate scientists — hope the report&#8217;s findings will be front and center when world leaders meet for a major climate conference in November.</p>
<p>One of the authors, Penn State climate scientist Michael Mann, says there&#8217;s no doubt that climate change is caused by our overuse of fossil fuels.</p>
<p>&#8220;The devastating extreme weather events wouldn&#8217;t have happened in the absence of human caused warming,&#8221; he said. &#8220;These stronger storms, bigger storms with bigger storm surge on top of sea level rise present an extreme threat to our coast lines, and those cities like Philadelphia that have a direct connection to our coast lines.&#8221;</p>
<p>But Mann says the report also offers hope that some of the worst impacts could be avoided if we drastically reduce fossil fuel use.</p>
<p>“We can prevent it from getting worse if we act dramatically and here in Pennsylvania there’s real opportunity to do that,&#8221; he said. &#8220;We have an abundance of wind and solar energy. We can be part of that necessary transition away from fossil fuels toward a clean energy economy.”</p>
<p>Pennsylvania is expected to get hotter and wetter. Officials say the state’s average temperature will rise 5.9 degrees Fahrenheit by the 2050’s compared to the last half of the 20th century. Heavier and more extreme rainfall will continue to worsen in the state.</p>
<p>The effects of warming are obvious and deadly around the world. <a href="https://www.npr.org/2021/07/29/1022241936/climate-change-is-driving-deadly-weather-disasters-from-arizona-to-mumbai">Heat waves, droughts and floods</a> are killing people and disrupting lives around the world this summer. Wildfires are burning with unprecedented frequency and intensity, including in places that used to rarely burn. Smoke and smog are choking people in cities and towns from Asia to the Arctic. Ocean heat waves are threatening entire ecosystems and supercharging hurricanes and typhoons.</p>
<p>The science is clear: Human-caused emissions of carbon dioxide and other greenhouse gases are the primary driver of such changes.</p>
<h2 class="edTag">Human activities are causing extreme weather</h2>
<p>One of the biggest recent advances in climate research is in the field of so-called attribution science, which ties global warming to individual weather events such as hurricanes or heat waves. Scientists can now say with certainty that humans are causing more extreme weather, including heavy downpours and extended heat waves and droughts.</p>
<p>&#8220;This whiplash — this increase in both extreme wet and dry events — is projected to increase through the 21st century,&#8221; says Kim Cobb, one of the report authors and a paleoclimate scientist at Georgia Institute of Technology.</p>
<p>This is the first time that paleoclimate researchers, who study the climate of the past to understand how Earth will change in the future, have helped write every chapter of the report. Their work helps put today&#8217;s climate in perspective. &#8220;We can now say global surface temps are reaching levels not seen in 100,000 years,&#8221; says Cobb. &#8220;The rate of warming since 1970 is higher than any 50-year period in the last 2,000 years.&#8221;</p>
<p>The report also confirms that global sea level rise is accelerating. Globally, sea levels rose about 8 inches on average between 1901 and 2018, although the water rose much more in some places, including in some cities on the East Coast and Gulf Coast of the United States.</p>
<p>One of the places where the rate of sea level rise is highest is coastal New Jersey.  State climatologist David Robinson, who is also one of the report&#8217;s authors, says sea level rise could make future events like the 2012 Superstorm Sandy even more devastating.</p>
<p>“One can look locally and regionally, and that includes the Jersey coast where we have concerns about changes in storm intensity but the real concern is the rising sea level,&#8221; Robinson said. &#8220;The coast is going to become more vulnerable.  A weaker storm than Sandy could end up doing the same damage from a storm surge, because it’s starting at a higher level.”</p>
<aside id="ad-secondary-wrap" aria-label="advertisement"></aside>
<p>Sea level rise is primarily driven by melting glaciers, and Arctic ice. There&#8217;s a lag between emissions and ice melting, which means even if humans were to stop all greenhouse gas emissions today, sea levels would <a href="https://www.npr.org/2021/04/14/981333730/carbon-emissions-could-plummet-the-atmosphere-will-lag-behind">continue to rise for a few decades</a>, the report notes.</p>
<p>&#8220;Sea level change through the middle of this century has largely been locked in,&#8221; says Bob Kopp, one of the report&#8217;s authors and the director of the Institute of Earth, Ocean and Atmospheric Sciences at Rutgers University. That means no matter what, people living in coastal areas will need to adapt to higher seas.</p>
<div id="attachment_185911"  class="wp-caption module image aligncenter" style="max-width: 1920px;"><img loading="lazy" class="size-large wp-image-185911" src="https://witf.io/wp-content/uploads/2021/08/ap21215761186766-1920x1440.jpeg" alt="" width="1920" height="1440" /><p class="wp-media-credit">Dake Kang / AP Photo</p><p class="wp-caption-text">Heavy rain caused severe flooding in July in China&#8217;s Henan province. Scientists say human-caused greenhouse gas emissions are causing more extreme precipitation in many parts of the world.</p></div>
<h2 class="edTag">Scientists say it&#8217;s not too late</h2>
<p>Despite the disastrous descriptions of our hotter Earth, the new report also makes clear that it is not too late to curb global warming. The more humans reduce emissions this decade, the more livable Earth will be for the rest of this century and for many centuries to come.</p>
<p>One of the big questions posed by world leaders is whether it&#8217;s still possible to meet the targets set by the 2015 Paris climate agreement. That agreement seeks to limit global warming to well under 2 degrees Celsius (3.6 degrees Fahrenheit), and ideally keep it below 1.5 degrees Celsius (2.7 degrees F). Earth is already about 1 degree Celsius hotter than it was in the late 1800s.</p>
<p>Most of the biggest economies in the world are not on track to meet those temperature targets because they continue to rely too heavily on fossil fuels for electricity, transportation and industry — including most polluting fuels such as coal. That <a href="https://www.npr.org/2020/11/05/931837310/the-us-and-the-paris-climate-agreement-5-things-to-know">includes the U.S.</a>, which has cut emissions very slowly in recent years.</p>
<p>The new report finds that it is still possible to meet the targets set under the Paris agreement, but it gets more difficult with every passing day. The authors used five theoretical scenarios to predict future global warming. The scenarios include different levels of greenhouse gas emissions, as well as economic and population growth and political collaboration. Under all five scenarios, Earth hits 1.5 degrees Celsius (2.7 degrees Fahrenheit) in the next two decades.</p>
<p>&#8220;Is it still possible to limit global warming to 1.5 degrees [Celsius]? The answer is yes,&#8221; says Maisa Rojas Corradi, a report author and climate scientist at the University of Chile. &#8220;But unless there are immediate, rapid and large-scale reductions of all greenhouse gases, limiting global warming to 1.5 degrees will be beyond reach.&#8221;</p>
<p>The authors found that if countries around the world dramatically and permanently cut emissions immediately, Earth will start getting cooler around the middle of this century. On the other hand, if countries move more slowly to curb emissions or fail to transition to cleaner sources of energy, Earth could warm by 4 degrees Celsius (7.2 degrees F) or more by the end of the century.</p>
<p>&#8220;I think a key message here is that it is still possible to forestall most of the most dire impacts, but it really requires unprecedented, transformational change,&#8221; says Barrett, the IPCC vice chair. &#8220;But the idea that there still is a pathway forward I think is a point that should give us some hope.&#8221;</p>
<div id="attachment_185912"  class="wp-caption module image aligncenter" style="max-width: 1920px;"><img loading="lazy" class="size-large wp-image-185912" src="https://witf.io/wp-content/uploads/2021/08/ap21170043161535-1920x1440.jpeg" alt="" width="1920" height="1440" /><p class="wp-media-credit">Noah Berger / AP Photo</p><p class="wp-caption-text">Buchanan Dam holds back water in Eastman Lake on Thursday, June 17, 2021, in unincorporated Madera County, Calif. At the time of this photo, the reservoir was at 11 percent of capacity and 20 percent of its historical average.</p></div>
<h2 class="edTag">Climate change is global, but solutions are local</h2>
<p>This is the sixth edition of the IPCC&#8217;s climate science report, and it is the first time scientists have broken down their findings and predictions by region. That&#8217;s a big deal because many countries rely on such reports to understand what the future will look like for their citizens and which policies make the most sense.</p>
<p>For example, the pace of sea level rise varies dramatically depending on where you live. Governments need regional information to decide where to build new infrastructure and how to protect existing coastal cities. The same is true for drought and flooding from rainstorms, which disrupt agriculture and drinking water supplies. Major cities including <a href="https://www.npr.org/2018/09/14/648016169/did-cape-town-learn-from-day-zero">Cape Town, South Africa</a>, and <a href="https://www.npr.org/sections/goatsandsoda/2019/07/18/742688141/the-water-crisis-in-chennai-whos-to-blame-how-do-you-fix-it">Chennai, India</a>, have struggled to maintain reservoirs in recent years.</p>
<p>&#8220;It&#8217;s very important that this report gives regional information that is going to help us make decisions at the regional level,&#8221; says Paola Arias, one of the report authors and a climate scientist at the University of Antioquia in Colombia.</p>
<p>When it comes to adaptation, the U.S. relies less on the specific information in this report because the federal government regularly releases <a href="https://www.npr.org/2018/11/23/668555773/climate-change-is-already-hurting-u-s-communities-federal-report-says">national climate assessments</a>. However, the U.N. report does provide important global context for the <a href="https://www.npr.org/2021/04/16/987667828/how-the-u-s-could-halve-climate-emissions-by-2030">Biden administration&#8217;s promise</a> to cut U.S. greenhouse gas emissions in half this decade.</p>
<p>&#8220;The target that the Biden-Harris administration articulated earlier this year is the most ambitious ever in U.S. history,&#8221; says Jane Lubchenco, the deputy director for climate and environment at the White House Office of Science and Technology Policy. &#8220;This report is telling us we need to be ambitious. We probably need to be even more so.&#8221;</p>
<p>It&#8217;s unclear how the U.S. will achieve the goal it has already set, let alone an accelerated goal. The infrastructure package Congress is currently considering includes some investments in cleaner electricity, public transit and electric appliances and vehicles. Meanwhile, other major economies including China and India are not on track to reduce their emissions this decade.</p>
<p>Susan Phillips contributed to this story.</p>
</p>						
						
						<!--Begin Sources-->
												
						<div class="menu-social-media-container">
							<ul id="menu-social-media" class="menu">
								<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
									<a href="https://twitter.com/intent/tweet?text=A major report warns climate change is accelerating and humans must cut emissions now&url=https://stateimpact.npr.org/pennsylvania/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/" title="Tweet this!">
										<i class="fab fa-twitter fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
									<a href="http://www.facebook.com/sharer.php?u=https://stateimpact.npr.org/pennsylvania/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/&amp;t=A major report warns climate change is accelerating and humans must cut emissions now" title="Share on Facebook.">
										<i class="fab fa-facebook-f fa-lg"></i>
										</a>
								</li>
								<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
									<a href="mailto:?subject=A major report warns climate change is accelerating and humans must cut emissions now&amp;body=A major report warns climate change is accelerating and humans must cut emissions now:%0D%0Ahttps://stateimpact.npr.org/pennsylvania/2021/08/09/a-major-report-warns-climate-change-is-accelerating-and-humans-must-cut-emissions-now/."
									   title="Share by Email">
									  <i class="far fa-envelope fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
									<a href="javascript:window.print()">
									  <i class="fas fa-print fa-lg"></i>
									</a>
								</li>
							</ul>
						</div>
						
												
							<div class="contentFooter">
								<h3>Tags</h3>
								<div class="tagSection">
									<a href="https://www.witf.org/tag/climate-change/" target="">Climate Change</a><a href="https://www.witf.org/tag/united-nations/" target="">united nations</a>								</div>
							</div>
												
												
							<div class="contentFooter">
								<h3>Categories</h3>
								<div class="categorySection">
									<ul class="post-categories">
										 <li><a href="https://www.witf.org/news/energy-environment/" target="">Energy &amp; Environment</a></li> <li><a href="https://www.witf.org/news/national-world-news/" target="">National &amp; World News</a></li>									</ul>
								</div>
							</div>
												
						<!-- Editor's Picks  -->
												
						<!-- Ad Space -->
													<div class="widget_text widget-odd widget-last widget-first widget-1 ad-space"><div class="textwidget custom-html-widget"><p align="center">Support for WITF is provided by:</p>
<div class="widget-ads">
<!-- /1050445/ITF_HOMEPAGE_MEDRECT_300x250 -->
<div id='div-gpt-ad-1565191943857-0' style='width: 300px; height: 250px; margin-bottom:1rem;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565191943857-0'); });
  </script>
</div>
<!-- /1050445/ITF_NEWS_MEDRECT_300x250 -->
<div id='div-gpt-ad-1565192084610-0' style='width: 300px; height: 250px; margin-bottom:1rem;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565192084610-0'); });
  </script>
</div>
</div>
<p align="center"><a href="/support/become-a-sponsor/">Become a WITF sponsor today »</a></p></div></div>												
						<!--Begin Content Footer-->
						<div class="contentFooter">
																													<div class="contentFooterWidget3">
									<div class="widget_text widget-odd widget-last widget-first widget-1 termsPrivacy contentfooter-below"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="/terms-of-use/">Terms of Use</a> | <a href="/privacy-policy/">Privacy Policy</a>
</div></div></div>								</div>
													</div><!--End Content Footer-->
					</div>
											
					</div>
				</div>
			</section>	
							
						
            <!--nav.php-->
<div id="nav-menu">
	<div class="navWrapper">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.witf.org/search">
			<label class="screen-reader-text" for="a">Search for:</label>
			<input type="text" value="" name="a" id="mobile-s" />
			<button type="submit">
				<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
								<title>search</title>
								<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
				</svg>
			</button>
		</form>
		<div id="mobileUpperNav" class="menu-upper-nav-container"><ul id="menu-upper-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2075"><a href="https://www.witf.org/watch/">Watch</a></li>
<li class="streamNews menu-item menu-item-type-custom menu-item-object-custom menu-item-2128"><a href="/stream/">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200"><a href="https://www.witf.org/programs/schedules/">Schedules</a></li>
<li class="giveNowButton menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="/support/give-now/">Give Now</a></li>
<li class="menu-item search"><button id="menu-search" aria-expanded="false"><span class="screen-reader-text">Menu</span>
		<svg viewBox="0 0 24 24" width="100%" height="100%">
			<title>search</title>
			<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
		</svg>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 792" style="enable-background:new 0 0 612 792;" xml:space="preserve">
			<title>close</title>
			<polygon points="524.7,571 338.1,386.9 522.2,200.3 481.6,160.3 297.5,346.9 110.9,162.8 70.9,203.3 257.5,387.4 73.4,574 	113.9,614.1 298,427.5 484.6,611.6 "/>
		</svg>

		</button></li></ul></div>		<div id="mobileNav" class="menu-mainnav-container"><ul id="menu-mainnav-1" class="menu"><li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2144"><a href="https://www.witf.org/news/">News</a>
<ul class="sub-menu">
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2089"><a>NewsCats</a>
	<ul class="sub-menu">
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.witf.org/news/regional-state-news/">Regional &amp; State News</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="https://www.witf.org/news/national-world-news/">National &amp; World News</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.witf.org/news/politics-policy/">Politics &amp; Policy</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2199"><a href="https://www.witf.org/news/health/">Health</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="https://www.witf.org/news/energy-environment/">Energy &amp; Environment</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2090"><a>Brands</a>
	<ul class="sub-menu">
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2103"><a href="/programs/smart-talk/">Smart Talk</a><a><div class="menuHTML"><p><a href="/programs/smart-talk/"><img loading="lazy" class="aligncenter wp-image-153" title="Smart Talk" src="/wp-content/uploads/2019/07/SmartTalk-MenuLogo.png" alt="Smart Talk" width="200" height="47" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2104"><a href="http://www.transforminghealth.org">Transforming Health</a><a><div class="menuHTML"><p><a href="http://www.transforminghealth.org/"><img loading="lazy" class="aligncenter wp-image-154" title="Transforming Health" src="/wp-content/uploads/2019/07/TransformingHealth-MenuLogo.png" alt="Transforming Health" width="190" height="89" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2105"><a href="https://stateimpact.npr.org/pennsylvania/">StateImpact Pennsylvania</a><a><div class="menuHTML"><p><a href="https://stateimpact.npr.org/pennsylvania/"><img loading="lazy" class="aligncenter wp-image-152" title="StateImpact Pennsylvania" src="/wp-content/uploads/2019/07/StateImpact-MenuLogo.png" alt="StateImpact Pennsylvania" width="180" height="71" /></a></p>
</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2091"><a>Special Focus</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6988"><a href="https://www.witf.org/coronavirus/">The Coronavirus and COVID-19</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14268"><a href="https://www.witf.org/news/corridorcounts/">Corridor Counts</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15295"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li class="hideTitle menu-item menu-item-type-post_type menu-item-object-page menu-item-11482"><a href="https://www.witf.org/racialjustice/voices-from-the-midstate/">Voices from the Midstate</a><a><div class="menuHTML"><p><a href="https://www.witf.org/racialjustice/voices-from-the-midstate/">Toward Racial Justice: Voices from the Midstate</a></p>
</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106"><a href="https://tmi.papost.org/">Three Mile Island</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2108"><a href="https://features.witf.org/flight93/">Flight 93</a></li>
		<li class="borderTop menu-item menu-item-type-custom menu-item-object-custom menu-item-2109"><a href="https://features.witf.org/">Archived Projects</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2092"><a>Transparency</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="https://www.witf.org/news/trusting-news/">Trusting News Project</a><a><div class="menuHTML"><p>The days of journalism&#8217;s one-way street of simply producing stories for the public have long been over. Now, it&#8217;s time to find better ways to interact with you and ensure we meet your high standards of what a credible media organization should be.</p>
</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2156"><a href="https://www.witf.org/news/connect/">Connect With Our Journalists</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-17522"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2157"><a href="https://www.witf.org/programs/">Programs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2093"><a>Original Productions</a>
	<ul class="sub-menu">
		<li class="grey menu-item menu-item-type-custom menu-item-object-custom menu-item-2126"><a href="https://video.witf.org/show/witf/specials/">Watch WITF Productions</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2160"><a href="https://www.witf.org/programs/smart-talk/">Smart Talk</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2125"><a href="https://video.witf.org/show/transforming-health/">Transforming Health</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15293"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2161"><a href="https://www.witf.org/arts-and-culture/witf-music/">WITF Music</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2162"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11234"><a href="https://www.witf.org/programs/american-portrait/">American Portrait</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a>Watch</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10259"><a href="https://www.witf.org/watch/">Watch WITF Online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095"><a href="https://video.witf.org/">Video On Demand</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a href="https://www.witf.org/programs/tv-schedules/">TV Schedules</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110"><a href="https://www.pbs.org/shows/">PBS Programs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a href="https://www.witf.org/programs/witf-kids-channel/">WITFK PBS KIDS 24/7</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2167"><a href="https://www.witf.org/programs/pbs-newshour-live-stream/">PBS NewsHour Live Stream</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2097"><a>Listen</a>
	<ul class="sub-menu">
		<li class="streamNews menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://www.witf.org/stream/">Listen to WITF Online</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2169"><a href="https://www.witf.org/programs/radio-schedule/">Radio Schedule</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://www.witf.org/programs/podcasts/">Podcasts</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2111"><a href="https://www.npr.org/programs/">NPR Programs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="https://www.witf.org/programs/on-air-hosts/">On-Air Hosts</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2098"><a>Technical</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148"><a href="https://www.witf.org/programs/television-info/">Television</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.witf.org/programs/radio-info/">Radio</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.witf.org/programs/closed-captioning/">Closed Captioning</a></li>
		<li class="red borderTop menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-14082"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2158"><a href="https://www.witf.org/families-and-children/">Families &#038; Children</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2112"><a>In Your Community</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14617"><a href="https://www.witf.org/families-and-children/ready-set-go-kindergarten/">Ready Set Go Kindergarten!</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.witf.org/families-and-children/ready-set-go-kindergarten-and-friends/">Ready Set Go Kindergarten and Friends</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://www.witf.org/families-and-children/ready-set-explore/">Ready Set Explore</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2113"><a href="https://ready.witf.org/">The Path to Kindergarten Starts Here</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a href="https://www.witf.org/families-and-children/back-to-school-bash/">Back to School Bash</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5336"><a href="https://www.witf.org/families-and-children/play-and-learn/">Family Play and Learn</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2114"><a>In Your Classroom</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://www.witf.org/families-and-children/explore-in-the-classroom/">Explore in the Classroom</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="https://www.witf.org/families-and-children/news-media-literacy/">News Media Literacy</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2173"><a href="https://www.witf.org/families-and-children/teacher-impact-awards/">Teacher Impact Awards</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11239"><a href="https://www.witf.org/families-and-children/learning-at-home/webinars-for-prek-12-teachers-getting-the-most-out-of-pbs-resources/">Webinars for Teachers</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2118"><a>Column 3</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6510"><a>In Your Home</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6508"><a href="https://www.witf.org/families-and-children/learning-at-home/">Learning at Home</a></li>
			<li class="hideTitle menu-item menu-item-type-post_type menu-item-object-page menu-item-14992"><a href="https://www.witf.org/families-and-children/learning-at-home/learn-and-discover-activities/">Learn and Discover Activities</a><a><div class="menuHTML"><p><a href="https://www.witf.org/families-and-children/learning-at-home/learn-and-discover-activities/">Summer Activity Schedule</a></p>
</div></a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11918"><a href="https://www.witf.org/families-and-children/learning-at-home/co-viewing/">Making the Most of Screen Time</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12616"><a href="https://pennsylvaniapbs.org/learning-at-home/ready-set-music/">Ready Set Music</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8949"><a href="https://www.witf.org/families-and-children/stem-adventure/">STEM Adventure</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3091"><a href="#">FamilyColumn5</a>
	<ul class="sub-menu">
		<li class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-3090"><a href="/wp-content/uploads/2019/08/Education_Dashboard_08_19.pdf">Education Dashboard</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-14246"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
		<li class="red borderTop menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a href="http://pbskids.org/">PBS KIDS</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2936"><a href="https://www.witf.org/programs/witf-kids-channel/">Watch WITFK PBS KIDS 24/7</a></li>
		<li class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-2117"><a href="http://witf.pbslearningmedia.org/">PBS Learning Media</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2159"><a href="https://www.witf.org/arts-and-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2119"><a>ArtsColumn1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="https://www.witf.org/arts-and-culture/art-in-the-atrium/">Art in the Atrium</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="https://www.witf.org/arts-and-culture/contests-and-giveaways/">Contests &amp; Giveaways</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="https://www.witf.org/arts-and-culture/phantom-diner/">Phantom Diner</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179"><a href="https://www.witf.org/arts-and-culture/pick-of-the-month/">Pick of the Month</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14080"><a href="https://www.witf.org/2020/11/17/witf-sankofa-african-american-theatre-company-present-virtual-film-festival/">Sankofa REEL2REAL Virtual Film Festival</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14083"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://www.witf.org/arts-and-culture/travel-club/">Travel Club</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2130"><a>ArtsColumn2</a>
	<ul class="sub-menu">
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2129"><a href="https://countrymusic.witf.org/">COUNTRY MUSIC in Pennsylvania</a><a><div class="menuHTML"><p><a href="https://countrymusic.witf.org/"><img loading="lazy" class=" wp-image-2493 aligncenter" src="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png" alt="Country Music in PA" width="220" height="117" srcset="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png 500w, https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA.png 667w" sizes="(max-width: 220px) 100vw, 220px" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2120"><a href="https://rsvpa.witf.org/">RSVPA</a><a><div class="menuHTML"><p><a href="https://rsvpa.witf.org/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-567" src="/wp-content/uploads/2019/07/RSVPa-MenuLogo.png" alt="RSVPA" width="197" height="52" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-10124"><a href="#">WITF Music</a><a><div class="menuHTML"><p><a href="/arts-and-culture/witf-music/"><img loading="lazy" class="aligncenter wp-image-1617 size-large" src="https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png" alt="WITF Music" width="1920" height="351" srcset="https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png 1920w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-500x91.png 500w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-768x140.png 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
</div></a></li>
		<li class="red borderTop menu-item menu-item-type-post_type menu-item-object-page menu-item-14247"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14077"><a>ArtsColumn3</a>
	<ul class="sub-menu">
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-14078"><a href="#">Pick of the Month 300&#215;250</a><a><div class="menuHTML"><p><a class="gtrackexternal" href="/arts-and-culture/pick-of-the-month/"><img class="wp-image-3901" src="/wp-content/uploads/2020/12/POM_300x250_Ad_2021.jpg" alt="Pick of the Month" /></a></p>
</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2143"><a href="https://www.witf.org/events/">Events</a></li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2142"><a href="https://www.witf.org/support/">Support WITF</a>
<ul class="sub-menu">
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2099"><a>SupportColumn1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="https://www.witf.org/support/give-now/">Give Now</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2182"><a href="https://www.witf.org/support/monthly-giving/">Monthly Giving</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2183"><a href="https://www.witf.org/support/premier-circle/">Premier Circle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2121"><a href="https://witf.careasy.org/HOME.html">Vehicle Donations</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://www.witf.org/support/stocks-ira-etc/">Stocks, IRA, etc.</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2184"><a href="https://www.witf.org/support/planned-giving/">Planned Giving</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2122"><a href="https://www.matchinggifts.com/witf/">Matching Gifts</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5350"><a href="/tribute">Tribute Gifts</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2100"><a>Member Services</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a href="https://www.witf.org/support/membership-faqs/">Membership FAQs</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14698"><a href="/update">Update Payment Method</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.witf.org/about/donor-privacy-policy/">Donor Privacy Policy</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://www.witf.org/contact/">Contact WITF</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2123"><a>Corporate Sponsorships</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189"><a href="https://www.witf.org/support/eitc/">EITC</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://www.witf.org/support/event-sponsorships/">Event Sponsorships</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2124"><a>Other Ways to Be Involved</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2151"><a href="https://www.witf.org/support/volunteer/">Volunteering</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2767"><a href="https://protectmypublicmedia.org">Protect My Public Media</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		<div id="mobileSocial" class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077"><a href="https://www.facebook.com/witf.org"><i class="fab fa-facebook-f fa-lg"></i> witf.org</a></li>
<li id="menu-item-2078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a href="http://twitter.com/witf"><i class="fab fa-twitter fa-lg"></i> witf</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="http://twitter.com/witfnews"><i class="fab fa-twitter fa-lg"></i> witfnews</a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://www.instagram.com/witfnews/"><i class="fab fa-instagram fa-lg"></i> witfnews</a></li>
<li id="menu-item-7062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7062"><a href="https://www.youtube.com/witforg"><i class="fab fa-youtube fa-lg"></i> witforg</a></li>
</ul></div>	</div><!--End navWrapper-->
	<div class="copyright">
		&copy; 2019-2021 WITF	</div>
</div>			
			
					</div><!-- End Wrapper -->
			
			<!--ClickNext-->
			<a class="upNext next-Default national-world-news" href="https://www.witf.org/2021/08/09/senate-democrats-roll-child-care-and-immigration-into-a-3-5t-budget-framework/">
				
				<div class="nextFade"></div>
				<section role="img" class="intro" 
					style="background-image: url(&#39;https://www.witf.io/wp-content/uploads/2021/08/ap_21220640560080-1920x1440.jpeg&#39;);"					>						
				</section>
				<section id="post-64658" class="main post-64658">
					<span class="nextText">Up Next</span>
					<div class="contentWrapper">
						<div class="content">
							<div class="categoryWrapper">
								<span class="post categoryTitle">National &amp; World News</span>
							</div>
							<h1 class="title">Senate Democrats roll child care and immigration into a $3.5T budget framework</h1>
							<!--<h2 class="subHed">Needs subhed for NEXT in JSON</h2>-->	
							
						</div><!--End ClickNext Content -->
					</div><!--End ClickNext Content Wrapper -->	
				</section>
			</a>



			<script>
				$(".upNext").click(function(e) {
					e.preventDefault();
					$("#wrapper").toggleClass("nextClicked");
					$(".upNext").toggleClass("nextClicked");
					$(".socialFixed").toggleClass("nextClicked");
					/*Animates Menu Down */
					$('header').removeClass('nav-up').addClass('nav-down');
					$('#logoWrapper').removeClass('nav-up').addClass('nav-down');
					/*Navigates to URL after 2 sec*/
					setTimeout(function () {
						window.location.href = "https://www.witf.org/2021/08/09/senate-democrats-roll-child-care-and-immigration-into-a-3-5t-budget-framework/"; //will redirect to your blog page (an ex: blog.html)
					}, 1500); //will call the function after 2 secs.
					
				});
			</script>

			<!--End ClickNext-->
			
			<div style="display:none;"><!--Hides Footer-->
		
        			<footer>
				<div id="footerLogo">
											<div class='site-logo'>
							<a href='https://www.witf.org/' title='WITF' rel='home'><img src='https://www.witf.org/wp-content/uploads/2019/08/witforg-footerlogo.png' alt='WITF'></a>
						</div>
									</div>
				<div id="footerPartners">
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-last widget-first widget-1 footerpartners"><h3 class="footerpartners">A partner of</h3><div class="textwidget custom-html-widget"><a href="http://www.npr.org/"><img src="/wp-content/uploads/2019/07/npr-partner-logo-2019.png" alt="NPR" width="64" height="20" /></a>
<a href="http://www.pbs.org/"><img src="/wp-content/uploads/2019/07/pbs-partner-logo-2019.png" alt="PBS" width="70" height="30" /></a></div></div>						</div>
									</div>
				<div style="clear:both;"></div>
				<div class="footerWrapper">	
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 footerWidget, right footer1"><div class="textwidget custom-html-widget"><h3><a href="/about/" title="About WITF"><strong>About WITF</strong></a></h3></div></div><div class="widget-even widget-last widget-2 right footer1"><div class="menu-about-witf-container"><ul id="menu-about-witf" class="menu"><li id="menu-item-2192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2192"><a href="https://www.witf.org/about/board-and-senior-staff/">Board &#038; Senior Staff</a></li>
<li id="menu-item-2193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2193"><a href="https://www.witf.org/about/careers-and-internships/">Careers &#038; Internships</a></li>
<li id="menu-item-16106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16106"><a href="https://www.witf.org/about/diversity-equity-inclusion-at-witf/">Diversity, Equity &#038; Inclusion</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2194"><a href="https://www.witf.org/about/public-disclosures/">Public Disclosures</a></li>
<li id="menu-item-2145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145"><a href="https://www.witf.org/about/press-releases/">News About WITF</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3083"><a href="https://www.witf.org/about/history/">History</a></li>
<li id="menu-item-2197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2197"><a href="https://www.witf.org/about/fcc-public-file/">FCC Public File</a></li>
<li id="menu-item-2147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2147"><a href="https://www.witf.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2146"><a href="https://www.witf.org/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>						</div>
										
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 footerWidget footer2"><div class="textwidget custom-html-widget"><h3><a href="/support/" title="Support WITF">Support WITF</a></h3></div></div><div class="widget-even widget-2 footer2"><div class="menu-support-witf-container"><ul id="menu-support-witf" class="menu"><li id="menu-item-2088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088"><a href="/support/give-now/">Give Now</a></li>
<li id="menu-item-2195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2195"><a href="https://www.witf.org/support/volunteer/">Volunteer</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.witf.org/about/donor-privacy-policy/">Donor Privacy Policy</a></li>
</ul></div></div><div class="widget-odd widget-last widget-3 footer2">			<div class="textwidget"><p><a href="/newsletters/">Subscribe to Our Newsletters</a></p>
</div>
		</div>						</div>
										
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 footerWidget footer3"><div class="textwidget custom-html-widget"><h3><a href="/contact/" title="Contact WITF">Contact WITF</a></h3></div></div><div class="widget-even widget-last widget-2 footer3">			<div class="textwidget"><p>4801 Lindle Road<br />
Harrisburg, PA 17111<br />
(717) 704-3000<br />
<a href="mailto:customerservice@witf.org">customerservice@witf.org</a></p>
<p><a href="/driving-directions/">Driving Directions</a></p>
<p><a href="https://docs.google.com/forms/d/e/1FAIpQLSfJnbsInFKEv0eVMv1wlP4YCusQDWz4Yi6867TqMAof3bi_Bw/viewform?usp=sf_link">Request a Tour</a></p>
</div>
		</div>						</div>
									
											<div class="footerWidget">
							<div class="widget-odd widget-last widget-first widget-1 footer4"><div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077"><a href="https://www.facebook.com/witf.org"><i class="fab fa-facebook-f fa-lg"></i> witf.org</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a href="http://twitter.com/witf"><i class="fab fa-twitter fa-lg"></i> witf</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="http://twitter.com/witfnews"><i class="fab fa-twitter fa-lg"></i> witfnews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://www.instagram.com/witfnews/"><i class="fab fa-instagram fa-lg"></i> witfnews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7062"><a href="https://www.youtube.com/witforg"><i class="fab fa-youtube fa-lg"></i> witforg</a></li>
</ul></div></div>						</div>
									</div>
				<div class="disclaimer">
					WITF is a 501(c)(3) nonprofit charity registered in the US under EIN 23-1629016. The official registration and financial information of WITF may be obtained from the Pennsylvania Department of State by calling toll free, within Pennsylvania, (800) 732-0999. Registration does not imply endorsement. 				</div>
				<div class="copyright">
					&copy; 2019-2021 <a href="/all-stories/">WITF</a>
				</div>
            </footer>
        </div><!-- End Wrapper -->		

<!-- footer.php -->

		<script src="https://www.witf.org/wp-content/themes/witforg/js/footer.js"></script>
		<script type="text/javascript">
			randomcontentdisplay.init()
		</script>
		
		<!-- Footer Code Additions from WP Customizer -->
				        <script type='text/javascript' src='https://www.witf.org/wp-content/plugins/witfapi/inc/assets/js/vendor/jquery.waypoints.min.js?ver=1613572756' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='si-ajax-infinte-scroll-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/www.witf.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.witf.org/wp-content/plugins/witfapi/inc/assets/js/ajax-infinite-scroll.js?ver=1613572756' id='si-ajax-infinte-scroll-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.9' defer='defer' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.9' defer='defer' id='revmin-js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
		
									
		<!-- Tracking Codes --><!--START whyy tracking code--><!-- Start WHYY Pixel Tracking for WITF -->
<img src="https://ssl.google-analytics.com/collect?v=1&t=event&tid=UA-1815875-15&cid=4dd35ef5-217a-5a0e-8ce5-2029ae7032ca&ec=Partner%20View&ea=pageview&el=WITF">
<!-- End WHYY Pixel Tracking for WITF --><!--END whyy tracking code--><!--END Tracking Codes-->	</body>
</html>