<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        			<meta name="description" content="" />
				
		<!-- favicon -->
		        
        <!-- Custom CSS -->
        <link rel="stylesheet" href="https://www.witf.org/wp-content/themes/witforg/js/jquery.fancybox.min.css" />
		<link href="https://www.witf.org/wp-content/themes/witforg/style.css" rel="stylesheet">

        <!-- Fonts -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800|Roboto+Slab:300,400,700" rel="stylesheet">
		
		<!-- FB App -->
		<meta property="fb:app_id" content="159002930837384" />
		
				
		        <link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.witf.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.witf.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://www.witf.org/wp-content/plugins/gutenberg-section-block-master/dist/blocks.style.build.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.10.2/css/all.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.witf.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.witf.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/www.witf.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.witf.org/wp-content/plugins/witf-custom-query/src/assets/js/wcfLoadMore.js?ver=1594735147'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/modernizr.js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/jquery-3.2.1.min.js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.witf.org/wp-content/themes/witforg/js/random.content.js'></script>
<link rel='https://api.w.org/' href='https://www.witf.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.witf.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.witf.org/wp-includes/wlwmanifest.xml" /> 

<link rel="icon" href="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.witf.org/wp-content/uploads/2019/08/cropped-favicon-WITF-1-270x270.jpg" />
		
		<!-- Hide Navigation -->
		<script>
			$(document).ready(function () {
				 $(".nav-down #mainNav .has-mega-menu > .sub-menu").hide();
				 $("#mobileNav .has-mega-menu > .sub-menu").hide();
			 });
		</script>
		
		<!-- Header Code Additions from WP Customizer -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-516131-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-516131-7');
</script>

<!--Google Ad Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1050445/ITF_HOMEPAGE_MEDRECT_300x250', [300, 250], 'div-gpt-ad-1565191943857-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1050445/ITF_NEWS_MEDRECT_300x250', [300, 250], 'div-gpt-ad-1565192084610-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<title>Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli | WITF</title><meta name="category" content="Energy &amp; Environment"/>
	<!-- Open Graph: http://ogp.me/ -->
	<meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WITF"/><meta property="og:title" content="Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli | WITF"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/"/><link rel="canonical" href="https://witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/" /><meta property="og:description" content="(Harrisburg) — Scientists found unsafe E. coli bacteria levels in the Susquehanna River during a third of the days this summer that samples were […]"/>
		<meta property="og:image" content="https://www.witf.io/wp-content/uploads/2020/08/DSC_0194-2-1512x1080.jpg"/>
		<meta property="article:published_time" content="2020-08-17T23:20:24"/><meta property="article:modified_time" content="2020-08-19T13:07:19"/><meta property="article:section" content="Energy &amp; Environment"/><meta property="article:tag" content="Harrisburg,water pollution"/><!-- Google News Keywords --><meta name="news_keywords" content="Harrisburg,water pollution"/><meta name="twitter:card" content="summary" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@witfnews" /><meta name="twitter:creator" content="@witfnews" /><meta name="twitter:title" content="Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli | WITF" /><meta name="twitter:description" content="(Harrisburg) — Scientists found unsafe E. coli bacteria levels in the Susquehanna River during a third of the days thi […]"/>
		<meta name="twitter:image:src" content="https://www.witf.io/wp-content/uploads/2020/08/DSC_0194-2-1512x1080.jpg"/>
			
	<!-- Chartbeat -->
		<script type='text/javascript'>
		(function () {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		
		_sf_async_config.uid = 50309;
		_sf_async_config.domain = 'witf.org';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = 'Energy &amp; Environment'; //SECTION NAME(s)
		_sf_async_config.authors = 'Brett Sholtis'; //AUTHOR NAME(s)
		/** CONFIGURATION END **/
		function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
		})();
		</script>
		<!-- END Chartbeat -->
	
	
		
			<!-- Preload next, which is actually the previous story -->
				<link href="https://www.witf.org/wp-content/themes/witforg/css/upnext.css" rel="stylesheet">
		<link rel="prefetch" href="https://www.witf.org/2020/08/17/new-study-says-pennsylvanias-child-care-industry-needs-millions-more-in-aid-to-survive/">
		<link rel="prerender" href="https://www.witf.org/2020/08/17/new-study-says-pennsylvanias-child-care-industry-needs-millions-more-in-aid-to-survive/">
		
    </head>
    <body>
	
<!--article.php-->
<div id="fb-root"></div>

<div id="wrapper" class="Default next-Default energy-environment">
		    			<div class="persistentPlayer"></div>
			<div id="logoWrapper" class="nav-down">
				<div id="logoSection">
					<a id="logo" class="nav-down" href="https://www.witf.org"><img src="https://www.witf.org/wp-content/uploads/2019/08/witforg-logo.png" title="WITF" alt="WITF"></a>					<div id="mainNav" class="menu-mainnav-container"><ul id="menu-mainnav" class="menu"><li id="menu-item-2144" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2144"><a href="https://www.witf.org/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2089" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2089"><a>NewsCats</a>
	<ul class="sub-menu">
		<li id="menu-item-2152" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.witf.org/news/regional-state-news/">Regional &#038; State News</a></li>
		<li id="menu-item-2153" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="https://www.witf.org/news/national-world-news/">National &#038; World News</a></li>
		<li id="menu-item-2154" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.witf.org/news/politics-policy/">Politics &#038; Policy</a></li>
		<li id="menu-item-2199" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2199"><a href="https://www.witf.org/news/health/">Health</a></li>
		<li id="menu-item-2198" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="https://www.witf.org/news/energy-environment/">Energy &#038; Environment</a></li>
	</ul>
</li>
	<li id="menu-item-2090" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2090"><a>Brands</a>
	<ul class="sub-menu">
		<li id="menu-item-2103" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2103"><a href="/programs/smart-talk/">Smart Talk</a><a><div class="menuHTML"><p><a href="/programs/smart-talk/"><img class="aligncenter wp-image-153" title="Smart Talk" src="/wp-content/uploads/2019/07/SmartTalk-MenuLogo.png" alt="Smart Talk" width="200" height="47" /></a></p>
</div></a></li>
		<li id="menu-item-2104" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2104"><a href="http://www.transforminghealth.org">Transforming Health</a><a><div class="menuHTML"><p><a href="http://www.transforminghealth.org/"><img class="aligncenter wp-image-154" title="Transforming Health" src="/wp-content/uploads/2019/07/TransformingHealth-MenuLogo.png" alt="Transforming Health" width="190" height="89" /></a></p>
</div></a></li>
		<li id="menu-item-2105" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2105"><a href="https://stateimpact.npr.org/pennsylvania/">StateImpact Pennsylvania</a><a><div class="menuHTML"><p><a href="https://stateimpact.npr.org/pennsylvania/"><img class="aligncenter wp-image-152" title="StateImpact Pennsylvania" src="/wp-content/uploads/2019/07/StateImpact-MenuLogo.png" alt="StateImpact Pennsylvania" width="180" height="71" /></a></p>
</div></a></li>
		<li id="menu-item-2102" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2102"><a href="https://papost.org/">PA Post</a><a><div class="menuHTML"><p><a href="https://papost.org/" rel="noopener"><img class="aligncenter wp-image-151" title="PA Post" src="/wp-content/uploads/2019/07/PAPost-MenuLogo.png" alt="PA Post" width="180" height="72" /></a></p>
</div></a></li>
	</ul>
</li>
	<li id="menu-item-2091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2091"><a>Special Focus</a>
	<ul class="sub-menu">
		<li id="menu-item-7791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791"><a href="https://2020.witf.org/">The Class of 2020</a></li>
		<li id="menu-item-6988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6988"><a href="https://www.witf.org/coronavirus/">The Coronavirus and COVID-19</a></li>
		<li id="menu-item-5724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5724"><a href="https://www.witf.org/news/elections/">Election 2020 Coverage</a></li>
		<li id="menu-item-9143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9143"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li id="menu-item-2106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106"><a href="https://tmi.papost.org/">Three Mile Island</a></li>
		<li id="menu-item-2107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2107"><a href="https://papost.org/tag/through-the-cracks/">Through the Cracks</a></li>
		<li id="menu-item-2108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2108"><a href="https://features.witf.org/flight93/">Flight 93</a></li>
		<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://www.witf.org/news/innovation-u/">Innovation U</a></li>
		<li id="menu-item-2109" class="borderTop menu-item menu-item-type-custom menu-item-object-custom menu-item-2109"><a href="https://features.witf.org/">Archived Projects</a></li>
	</ul>
</li>
	<li id="menu-item-2092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2092"><a>Transparency</a>
	<ul class="sub-menu">
		<li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="https://www.witf.org/news/trusting-news/">Trusting News Project</a><a><div class="menuHTML"><p>The days of journalism&#8217;s one-way street of simply producing stories for the public have long been over. Now, it&#8217;s time to find better ways to interact with you and ensure we meet your high standards of what a credible media organization should be.</p>
</div></a></li>
		<li id="menu-item-2156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2156"><a href="https://www.witf.org/news/connect/">Connect With Our Journalists</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2157" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2157"><a href="https://www.witf.org/programs/">Programs</a>
<ul class="sub-menu">
	<li id="menu-item-2093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2093"><a>Original Productions</a>
	<ul class="sub-menu">
		<li id="menu-item-2126" class="grey menu-item menu-item-type-custom menu-item-object-custom menu-item-2126"><a href="https://video.witf.org/show/witf/specials/">Watch WITF Productions</a></li>
		<li id="menu-item-2160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2160"><a href="https://www.witf.org/programs/smart-talk/">Smart Talk</a></li>
		<li id="menu-item-2125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2125"><a href="https://video.witf.org/show/transforming-health/">Transforming Health</a></li>
		<li id="menu-item-2161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2161"><a href="https://www.witf.org/arts-and-culture/witf-music/">WITF Music</a></li>
		<li id="menu-item-2162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2162"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
	</ul>
</li>
	<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a>Watch</a>
	<ul class="sub-menu">
		<li id="menu-item-2095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095"><a href="https://video.witf.org/">Video On Demand</a></li>
		<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a href="https://www.witf.org/programs/tv-schedules/">TV Schedules</a></li>
		<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li id="menu-item-2110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110"><a href="https://www.pbs.org/shows/">PBS Programs</a></li>
		<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a href="https://www.witf.org/programs/pbs-kids-channel/">PBS Kids Channel</a></li>
		<li id="menu-item-2167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2167"><a href="https://www.witf.org/programs/pbs-newshour-live-stream/">PBS NewsHour Live Stream</a></li>
	</ul>
</li>
	<li id="menu-item-2097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2097"><a>Listen</a>
	<ul class="sub-menu">
		<li id="menu-item-2208" class="streamNews menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://www.witf.org/stream/">Listen to WITF Online</a></li>
		<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2169"><a href="https://www.witf.org/programs/radio-schedule/">Radio Schedule</a></li>
		<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://www.witf.org/programs/podcasts/">Podcasts</a></li>
		<li id="menu-item-2111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2111"><a href="https://www.npr.org/programs/">NPR Programs</a></li>
		<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="https://www.witf.org/programs/on-air-hosts/">On-Air Hosts</a></li>
	</ul>
</li>
	<li id="menu-item-2098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2098"><a>Technical</a>
	<ul class="sub-menu">
		<li id="menu-item-2148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148"><a href="https://www.witf.org/programs/television-info/">Television</a></li>
		<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.witf.org/programs/radio-info/">Radio</a></li>
		<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.witf.org/programs/closed-captioning/">Closed Captioning</a></li>
		<li id="menu-item-2170" class="red borderTop menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2158" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2158"><a href="https://www.witf.org/families-and-children/">Families &#038; Children</a>
<ul class="sub-menu">
	<li id="menu-item-2112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2112"><a>In the Community</a>
	<ul class="sub-menu">
		<li id="menu-item-2172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2172"><a href="https://www.witf.org/families-and-children/ready-set-go-kindergarten/">Ready, Set, Go&#8230; Kindergarten! and Friends</a></li>
		<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://www.witf.org/families-and-children/ready-set-explore/">Ready, Set, Explore</a></li>
		<li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2113"><a href="https://ready.witf.org/">The Path to Kindergarten Starts Here</a></li>
		<li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a href="https://www.witf.org/families-and-children/back-to-school-bash/">Back to School Bash</a></li>
		<li id="menu-item-5336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5336"><a href="https://www.witf.org/families-and-children/play-and-learn/">Family Play and Learn</a></li>
	</ul>
</li>
	<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2114"><a>In the Classroom</a>
	<ul class="sub-menu">
		<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://www.witf.org/families-and-children/explore-in-the-classroom/">Explore in the Classroom</a></li>
		<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="https://www.witf.org/families-and-children/news-media-literacy/">News Media Literacy</a></li>
		<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
		<li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2173"><a href="https://www.witf.org/families-and-children/teacher-impact-awards/">Teacher Impact Awards</a></li>
	</ul>
</li>
	<li id="menu-item-2118" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2118"><a>Column 3</a>
	<ul class="sub-menu">
		<li id="menu-item-6510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6510"><a>In the Home</a>
		<ul class="sub-menu">
			<li id="menu-item-6508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6508"><a href="https://www.witf.org/families-and-children/learning-at-home/">Learning at Home</a></li>
			<li id="menu-item-8949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8949"><a href="https://www.witf.org/families-and-children/summer-stem-adventure/">Summer STEM Adventure</a></li>
			<li id="menu-item-7790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7790"><a href="https://2020.witf.org/">The Class of 2020</a></li>
		</ul>
</li>
		<li id="menu-item-2115" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a href="http://pbskids.org/">PBS Kids</a></li>
		<li id="menu-item-2936" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2936"><a href="https://www.witf.org/programs/pbs-kids-channel/">Watch PBS Kids</a></li>
		<li id="menu-item-2117" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-2117"><a href="http://witf.pbslearningmedia.org/">PBS Learning Media</a></li>
	</ul>
</li>
	<li id="menu-item-3091" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3091"><a href="#">FamilyColumn5</a>
	<ul class="sub-menu">
		<li id="menu-item-2202" class="hideTitle menu-item menu-item-type-post_type menu-item-object-page menu-item-2202"><a href="https://www.witf.org/families-and-children/kids-club/">Join WITF Kids Club</a><a><div class="menuHTML"><p><a href="/families-and-children/kids-club/"><img class="wp-image-566" title="WITF Kids Club" src="/wp-content/uploads/2019/07/WITF-KidsClub-MenuLogo.png" alt="WITF Kids Club" width="236" height="42" /></a></p>
</div></a></li>
		<li id="menu-item-3137" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3137"><a>FamilyColumn5-subItem</a>
		<ul class="sub-menu">
			<li id="menu-item-3090" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-3090"><a href="/wp-content/uploads/2019/08/Education_Dashboard_08_19.pdf">Education Dashboard</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2159" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2159"><a href="https://www.witf.org/arts-and-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-2119" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2119"><a>ArtsColumn1</a>
	<ul class="sub-menu">
		<li id="menu-item-2177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="https://www.witf.org/arts-and-culture/art-in-the-atrium/">Art in the Atrium</a></li>
		<li id="menu-item-2180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="https://www.witf.org/arts-and-culture/contests-and-giveaways/">Contests &#038; Giveaways</a></li>
		<li id="menu-item-2176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="https://www.witf.org/arts-and-culture/phantom-diner/">Phantom Diner</a></li>
		<li id="menu-item-2179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179"><a href="https://www.witf.org/arts-and-culture/pick-of-the-month/">Pick of the Month</a></li>
		<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://www.witf.org/arts-and-culture/travel-club/">Travel Club</a></li>
		<li id="menu-item-2652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2652"><a href="https://www.witf.org/arts-and-culture/witf-music/">WITF Music</a></li>
	</ul>
</li>
	<li id="menu-item-2130" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2130"><a>ArtsColumn2</a>
	<ul class="sub-menu">
		<li id="menu-item-2120" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2120"><a href="https://rsvpa.witf.org/">RSVPA</a><a><div class="menuHTML"><p><a href="https://rsvpa.witf.org/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-567" src="/wp-content/uploads/2019/07/RSVPa-MenuLogo.png" alt="" width="197" height="52" /></a></p>
</div></a></li>
		<li id="menu-item-2129" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2129"><a href="https://countrymusic.witf.org/">COUNTRY MUSIC in Pennsylvania</a><a><div class="menuHTML"><p><a href="https://countrymusic.witf.org/"><img class=" wp-image-2493 aligncenter" src="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png" alt="" width="220" height="117" srcset="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png 500w, https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA.png 667w" sizes="(max-width: 220px) 100vw, 220px" /></a></p>
</div></a></li>
	</ul>
</li>
	<li id="menu-item-2127" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2127"><a>Latest from WITF Music</a><a><div class="menuHTML"><p><a href="/arts-and-culture/witf-music/"><img class="aligncenter wp-image-1617 size-large" src="/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png" alt="" width="1920" height="351" srcset="https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png 1920w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-500x91.png 500w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-768x140.png 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><iframe src="https://www.youtube.com/embed/RKjJxI4LwrA?rel=0" width="320" height="240" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div></a></li>
</ul>
</li>
<li id="menu-item-2143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2143"><a href="https://www.witf.org/events/">Events</a></li>
<li id="menu-item-2142" class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2142"><a href="https://www.witf.org/support/">Support WITF</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2099"><a>SupportColumn1</a>
	<ul class="sub-menu">
		<li id="menu-item-2181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="https://www.witf.org/support/give-now/">Give Now</a></li>
		<li id="menu-item-5149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5149"><a href="https://www.royers.com/usrf.cfm?products=witf1&#038;utm_campaign=roses2020&#038;utm_source=witf.org&#038;utm_medium=referral&#038;utm_content=menu">Order Roses</a></li>
		<li id="menu-item-2182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2182"><a href="https://www.witf.org/support/monthly-giving/">Monthly Giving</a></li>
		<li id="menu-item-2183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2183"><a href="https://www.witf.org/support/premier-circle/">Premier Circle</a></li>
		<li id="menu-item-2121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2121"><a href="https://witf.careasy.org/HOME.html">Vehicle Donations</a></li>
		<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://www.witf.org/support/stocks-ira-etc/">Stocks, IRA, etc.</a></li>
		<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2184"><a href="https://www.witf.org/support/planned-giving/">Planned Giving</a></li>
		<li id="menu-item-2122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2122"><a href="http://www.matchinggifts.com/witf/">Matching Gifts</a></li>
		<li id="menu-item-5350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5350"><a href="/tribute">Tribute Gifts</a></li>
	</ul>
</li>
	<li id="menu-item-2100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2100"><a>Member Services</a>
	<ul class="sub-menu">
		<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li id="menu-item-2187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a href="https://www.witf.org/support/membership-faqs/">Membership FAQs</a></li>
		<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.witf.org/about/donor-privacy-policy/">Donor Privacy Policy</a></li>
		<li id="menu-item-2204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://www.witf.org/contact/">Contact WITF</a></li>
	</ul>
</li>
	<li id="menu-item-2123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2123"><a>Corporate Sponsorships</a>
	<ul class="sub-menu">
		<li id="menu-item-2188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
		<li id="menu-item-2189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189"><a href="https://www.witf.org/support/eitc/">EITC</a></li>
		<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://www.witf.org/support/event-sponsorships/">Event Sponsorships</a></li>
	</ul>
</li>
	<li id="menu-item-2124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2124"><a>Other Ways to Be Involved</a>
	<ul class="sub-menu">
		<li id="menu-item-2151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2151"><a href="https://www.witf.org/support/volunteer/">Volunteering</a></li>
		<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
		<li id="menu-item-2201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2201"><a href="https://www.witf.org/families-and-children/kids-club/">WITF Kids Club</a></li>
		<li id="menu-item-2767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2767"><a href="https://protectmypublicmedia.org">Protect My Public Media</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>					<form role="search" method="get" id="topSearchForm" class="topSearchForm" action="https://www.witf.org/search">
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" value="" name="a" id="a" />
						<button id="topButton" type="submit">
							<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
											<title>search</title>
											<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
							</svg>
						</button>
					</form>
				</div>
				<progress max="0" value="0"></progress>
			</div>
			<header class="nav-down">
				<div id="upperMenu">
					
					<div id="upperNav" class="menu-upper-nav-container"><ul id="menu-upper-nav" class="menu"><li id="menu-item-2075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2075"><a href="https://video.witf.org/">Watch</a></li>
<li id="menu-item-2128" class="streamNews menu-item menu-item-type-custom menu-item-object-custom menu-item-2128"><a href="/stream/">Listen</a></li>
<li id="menu-item-2200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200"><a href="https://www.witf.org/programs/schedules/">Schedules</a></li>
<li id="menu-item-2076" class="giveNowButton menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="/support/give-now/">Give Now</a></li>
<li class="menu-item search"><button id="menu-search" aria-expanded="false"><span class="screen-reader-text">Menu</span>
		<svg viewBox="0 0 24 24" width="100%" height="100%">
			<title>search</title>
			<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
		</svg>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 792" style="enable-background:new 0 0 612 792;" xml:space="preserve">
			<title>close</title>
			<polygon points="524.7,571 338.1,386.9 522.2,200.3 481.6,160.3 297.5,346.9 110.9,162.8 70.9,203.3 257.5,387.4 73.4,574 	113.9,614.1 298,427.5 484.6,611.6 "/>
		</svg>

		</button></li></ul></div>					<button id="menuButton" class="menuButton mobileShow" aria-expanded="false"><span class="screen-reader-text">Menu</span>
						<svg version="1.1" id="iconMenuButton" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 600 600" style="enable-background:new 0 0 600 600;" xml:space="preserve">
						<g class="svg-menu-toggle">
							<rect class="line topBun" x="69.5" y="111.3" class="st0" width="461.1" height="75"/>
							<rect class="line burger1" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
							<rect class="line burger2" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
							<rect class="line bottomBun" x="69.5" y="413.6" class="st0" width="461.1" height="75"/>
						</g>
						</svg>
					</button>
				</div>
			</header>

            			
						
												<section role="img" aria-label="Ilyse Kazar stands along the Susquehanna river in Harrisburg next to a stormwater outflow while anglers fish nearby. Kazar, of Harrisburg, is one of the volunteers who collected water samples as part of the Lower Susquehanna Riverkeeper's annual water monitoring. " class="intro" style="background-image: url('https://www.witf.io/wp-content/uploads/2020/08/DSC_0194-2-e1597706520466-1920x1065.jpg');">  
								
								<div class="content">
									<img class="saveAsImage" src="https://www.witf.io/wp-content/uploads/2020/08/DSC_0194-2-e1597706520466-1920x1065.jpg" height="100" width="100">
																			<div class="toolTipWrapper"><div class="toolTip"><p>Ilyse Kazar stands along the Susquehanna river in Harrisburg next to a stormwater outflow while anglers fish nearby. Kazar, of Harrisburg, is one of the volunteers who collected water samples as part of the Lower Susquehanna Riverkeeper's annual water monitoring. 										</p>
										
																																											<p class="featuredCredit"><svg class="camera" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M5 4h-3v-1h3v1zm8 6c-1.654 0-3 1.346-3 3s1.346 3 3 3 3-1.346 3-3-1.346-3-3-3zm11-5v17h-24v-17h5.93c.669 0 1.293-.334 1.664-.891l1.406-2.109h8l1.406 2.109c.371.557.995.891 1.664.891h3.93zm-19 4c0-.552-.447-1-1-1s-1 .448-1 1 .447 1 1 1 1-.448 1-1zm13 4c0-2.761-2.239-5-5-5s-5 2.239-5 5 2.239 5 5 5 5-2.239 5-5z"/></svg>&nbsp;Brett Sholtis / WITF</p>																															</div></div>
										<div class="infoCircleWrapper"><svg class="infoCircle" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"/></svg>
										</div>
																	</div>
							</section>
													
			<section id="post-150777" class="main post-150777">
				<div class="contentWrapper">
					<div class="content">
							<div class="categoryWrapper"><a href="https://www.witf.org/news/energy-environment/" class="post categoryTitle">Energy &amp; Environment</a></div>						<h1 class="title">Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli</h1>
														<h2 class="subHed">A related report finds Pennsylvania has ‘gone backwards’ in its effort to curb river pollution</h2>
																	
						
													
<!--archive-authors.php-->
						<ul class='si-accordion'>
															<li class='si-divider'>
									<byline class="accordion-head title-color si-title">Brett Sholtis/Transforming Health<!--Organization-->										<svg class="expandCircle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 70 70" style="enable-background:new 0 0 70 70;" xml:space="preserve">
										<g id="Circle"><path d="M35,66.2c-17.2,0-31.2-14-31.2-31.2c0-17.2,14-31.2,31.2-31.2c17.2,0,31.2,14,31.2,31.2C66.2,52.2,52.2,66.2,35,66.2z M35,10.8c-13.3,0-24.2,10.9-24.2,24.2S21.7,59.2,35,59.2S59.2,48.3,59.2,35S48.3,10.8,35,10.8z"/></g>
										<g id="Horizontal_Bar"><rect x="18" y="30.9" width="33.8" height="9.8"/></g>
										<g id="Vertical_Bar"><rect x="18" y="30.9" transform="matrix(-1.836970e-16 1 -1 -1.836970e-16 70.6822 0.9376)" width="33.8" height="9.8"/></g>
										</svg>
									</byline>
									<div class='accordion-content' style="display:none;">
										<div class="bioToggle"><button class="bioButton">Bio</button><a href="https://www.witf.org/author/bsholtis" class="postsButton">Recent Stories</a></div>
										<div class="bioContent">
											<!--<div class="avatarWrapper"><a href="https://www.witf.org/author/bsholtis"><img alt='Matt Wilson' title='Matt Wilson' src='https://secure.gravatar.com/avatar/c5177ac2f9c998aed06b2faf83be94c1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5177ac2f9c998aed06b2faf83be94c1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div>-->
																							<div class="avatarWrapper"><a href="https://www.witf.org/author/bsholtis"><img alt='Brett Sholtis' src='https://secure.gravatar.com/avatar/c5177ac2f9c998aed06b2faf83be94c1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5177ac2f9c998aed06b2faf83be94c1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' title="Brett Sholtis"/></a></div>
																						<div class="bio">
												Brett Sholtis is WITF’s Transforming Health reporter, covering health policy and community health issues that affect Pennsylvanians. Brett strives to share personal stories that have a tie to broad issues and emerging trends. He seeks to give voice to diverse viewpoints, including those of people living with mental illness, disability and those living in poverty. He plays a key role in WITF’s mental health series, Through the Cracks, which reports on problem areas in mental health services and efforts to reduce stigma around those living with behavioral disorders. Previously, Brett was a business reporter at the York Daily Record, where his work included award-winning examinations of the nuclear power industry and food safety. He is a University of Pittsburgh graduate and a Pennsylvania Army National Guard veteran.<!--Regular Author Description-->												<!--Regular Co-Author Description-->											</div>
										</div>
									</div>
								</li>
													</ul>
						<!--End ByLine Code-->												
						<div class="postDate">
															<time class="pubDate" datetime="2020-08-17T23:20:24">August 17, 2020 | 7:20 PM</time>
																				</div>
						
						<div class="menu-social-media-container mobileShow">
							<ul id="menu-social-media" class="menu">
								<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
									<a href="https://twitter.com/intent/tweet?text=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli&url=https://witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/" title="Tweet this!">
										<i class="fab fa-twitter fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
									<a href="http://www.facebook.com/sharer.php?u=https://witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/&amp;t=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli" title="Share on Facebook.">
										<i class="fab fa-facebook-f fa-lg"></i>
										</a>
								</li>
								<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
									<a href="mailto:?subject=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli&amp;body=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli:%0D%0Ahttps://witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/."
									   title="Share by Email">
									  <i class="far fa-envelope fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
									<a href="javascript:window.print()">
									  <i class="fas fa-print fa-lg"></i>
									</a>
								</li>
							</ul>
						</div>
						
						<p>(Harrisburg) — Scientists found unsafe E. coli bacteria levels in the Susquehanna River during a third of the days this summer that samples were collected, according to a report from the Lower Susquehanna Riverkeeper.</p>
<p>The annual testing, coordinated by the York County-based environmental nonprofit, also confirmed what it had suspected last year—that the city’s combined sewage and stormwater overflow system is adding significant pollution, according to Riverkeeper Ted Evegeniadis. Levels downstream of the city were almost triple what they were upstream.</p>
<p>“It’s a serious problem, and we’re calling on the city of Harrisburg to fix it,” Evegeniadis said. The office of Harrisburg Mayor Eric Papenfuse did not respond to a request for comment.</p>
<p><img class="size-large wp-image-150783 alignright" src="https://witf.io/wp-content/uploads/2020/08/Harrisburg-bacteria-map-1305x1920.jpg" alt="" width="1305" height="1920" />The city’s combined system dumps sewage into the Susquehanna River during periods of heavy rain—something Ilyse Kazar has seen first-hand.</p>
<p>Kazar lives in Harrisburg and is one of the volunteers who collected water samples for the project. She said, while collecting samples she often saw “a scum of sewage” along the river—sometimes in the same areas where children were playing or people were fishing.</p>
<p>“Meanwhile I’m seeing the results come back with horrific levels of E. coli and fecal contamination,” Kazar said, referring to the potentially dangerous pathogen that can be transmitted through human and animal waste.</p>
<p>The water quality update was made public along with a new report, titled &#8220;<a href="https://environmentalintegrity.org/wp-content/uploads/2020/08/EIP-Bay-Stormwater-and-Climate-Change-Report-8.17.2020.pdf">Stormwater backup in the Chesapeake Region</a>,&#8221; from the Washington, D.C.-based Environmental Integrity Project. That report says Pennsylvania has “gone backwards” in its efforts to reduce runoff that flows into the Chesapeake Bay.</p>
<p>Environmental Integrity Project spokesperson Tom Pelton said the Pennsylvania state government owns 40 percent of the property in Harrisburg and should fund a sewage and stormwater modernization project.</p>
<p>Pelton said he recognizes that the economic fallout from the coronavirus leaves states with less money to spend. However, infrastructure spending adds jobs at a time when many people are out of work.</p>
<p>“It’ll go to construction workers,” Pelton said. “It’ll go to engineers. It’ll go to construction firms right here in Pennsylvania.”</p>
<div id="attachment_150782"  class="wp-caption module image alignleft" style="max-width: 1920px;"><img class="size-large wp-image-150782" src="https://witf.io/wp-content/uploads/2020/08/DSC_0171-1920x1292.jpg" alt="" width="1920" height="1292" /><p class="wp-media-credit">Brett Sholtis / WITF</p><p class="wp-caption-text">Environmental Integrity Project spokesperson Tom Pelton stands for a portrait in front of the state Capitol, which, he points out, routes its sewage into the Susquehanna during periods of heavy rain.</p></div>
<p>&nbsp;</p>
<p>Without a fix, the problem is only expected to get worse. The Environmental Integrity Project report notes that higher average annual rainfall related to climate change is expected to increase annual nitrogen and phosphorus pollution by about 3.5 percent. The state of Virginia has adopted pollution-reduction policies in response to that, the report states.</p>
<p>“In contrast, Pennsylvania and Maryland retreated in their proposed efforts to reduce urban and suburban runoff. This is significant because Pennsylvania, Maryland and Virginia account for about 90 percent of the urban and suburban runoff pollution fouling the [Chesapeake] Bay.”</p>
<p>The Pennsylvania Department of Environmental Protection is reviewing the report and declined to comment on its recommendations for statewide changes. In Harrisburg&#8217;s specific case, the situation is partly the responsibility of Capital Region Water, said DEP spokesperson Neil Shader. The company, which manages the city&#8217;s drinking water, is in a partial consent decree with federal agencies <a href="https://www.pennlive.com/news/2019/09/plan-to-reduce-raw-sewage-in-susquehanna-river-not-good-enough-harrisburg-mayor.html">and is required to reduce stormwater runoff.</a></p>
<p>The state agency, along with the federal Environmental Protection Agency, &#8220;have been discussing long term control plan issues with Capital Region Water related to the requirements of the existing partial consent decree that is currently in effect,&#8221; Shader said.</p>
<p>Capital Region Water spokesperson Rebecca Laufer said the company &#8220;is committed to reducing combined sewer overflows that impact our waterways and is working towards a significant reduction that works within the financial constraints of city residents.&#8221;</p>
<p>&#8220;The challenges of maintaining and upgrading infrastructure that is more than a century old are difficult,&#8221; Laufer said. &#8220;We recognize the lack of past actions had detrimental impacts on the system, and Capital Region Water has been proactively addressing deficiencies.&#8221;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</p>						
						
						<!--Begin Sources-->
												
						<div class="menu-social-media-container">
							<ul id="menu-social-media" class="menu">
								<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
									<a href="https://twitter.com/intent/tweet?text=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli&url=https://witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/" title="Tweet this!">
										<i class="fab fa-twitter fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
									<a href="http://www.facebook.com/sharer.php?u=https://witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/&amp;t=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli" title="Share on Facebook.">
										<i class="fab fa-facebook-f fa-lg"></i>
										</a>
								</li>
								<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
									<a href="mailto:?subject=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli&amp;body=Sampling confirms Harrisburg&#8217;s sewage overflow is polluting the Susquehanna River with E. coli:%0D%0Ahttps://witf.org/2020/08/17/sampling-confirms-harrisburgs-sewage-overflow-is-polluting-the-susquehanna-river-with-e-coli/."
									   title="Share by Email">
									  <i class="far fa-envelope fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
									<a href="javascript:window.print()">
									  <i class="fas fa-print fa-lg"></i>
									</a>
								</li>
							</ul>
						</div>
						
												
							<div class="contentFooter">
								<h3>Tags</h3>
								<div class="tagSection">
									<a href="https://www.witf.org/tag/harrisburg/" target="">Harrisburg</a><a href="https://www.witf.org/tag/water-pollution/" target="">water pollution</a>								</div>
							</div>
												
												
							<div class="contentFooter">
								<h3>Categories</h3>
								<div class="categorySection">
									<ul class="post-categories">
										 <li><a href="https://www.witf.org/news/energy-environment/" target="">Energy &amp; Environment</a></li> <li><a href="https://www.witf.org/news/health/" target="">Health</a></li> <li><a href="https://www.witf.org/news/politics-policy/" target="">Politics &amp; Policy</a></li> <li><a href="https://www.witf.org/news/regional-state-news/" target="">Regional &amp; State News</a></li>									</ul>
								</div>
							</div>
						
												
						<!-- Ad Space -->
													<div class="widget_text widget-odd widget-last widget-first widget-1 ad-space"><div class="textwidget custom-html-widget"><p align="center">Support for WITF is provided by:</p>
<div class="widget-ads">
<!-- /1050445/ITF_HOMEPAGE_MEDRECT_300x250 -->
<div id='div-gpt-ad-1565191943857-0' style='width: 300px; height: 250px; margin-bottom:1rem;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565191943857-0'); });
  </script>
</div>
<!-- /1050445/ITF_NEWS_MEDRECT_300x250 -->
<div id='div-gpt-ad-1565192084610-0' style='width: 300px; height: 250px; margin-bottom:1rem;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565192084610-0'); });
  </script>
</div>
</div>
<p align="center"><a href="/support/become-a-sponsor/">Become a WITF sponsor today »</a></p></div></div>												
						<!--Begin Content Footer-->
						<div class="contentFooter">
																													<div class="contentFooterWidget3">
									<div class="widget_text widget-odd widget-last widget-first widget-1 termsPrivacy contentfooter-below"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="/terms-of-use/">Terms of Use</a> | <a href="/privacy-policy/">Privacy Policy</a>
</div></div></div>								</div>
													</div><!--End Content Footer-->
					</div>
											
					</div>
				</div>
			</section>	
							
						
            <!--nav.php-->
<div id="nav-menu">
	<div class="navWrapper">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.witf.org/search">
			<label class="screen-reader-text" for="a">Search for:</label>
			<input type="text" value="" name="a" id="mobile-s" />
			<button type="submit">
				<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
								<title>search</title>
								<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
				</svg>
			</button>
		</form>
		<div id="mobileUpperNav" class="menu-upper-nav-container"><ul id="menu-upper-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2075"><a href="https://video.witf.org/">Watch</a></li>
<li class="streamNews menu-item menu-item-type-custom menu-item-object-custom menu-item-2128"><a href="/stream/">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200"><a href="https://www.witf.org/programs/schedules/">Schedules</a></li>
<li class="giveNowButton menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="/support/give-now/">Give Now</a></li>
<li class="menu-item search"><button id="menu-search" aria-expanded="false"><span class="screen-reader-text">Menu</span>
		<svg viewBox="0 0 24 24" width="100%" height="100%">
			<title>search</title>
			<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
		</svg>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 792" style="enable-background:new 0 0 612 792;" xml:space="preserve">
			<title>close</title>
			<polygon points="524.7,571 338.1,386.9 522.2,200.3 481.6,160.3 297.5,346.9 110.9,162.8 70.9,203.3 257.5,387.4 73.4,574 	113.9,614.1 298,427.5 484.6,611.6 "/>
		</svg>

		</button></li></ul></div>		<div id="mobileNav" class="menu-mainnav-container"><ul id="menu-mainnav-1" class="menu"><li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2144"><a href="https://www.witf.org/news/">News</a>
<ul class="sub-menu">
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2089"><a>NewsCats</a>
	<ul class="sub-menu">
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.witf.org/news/regional-state-news/">Regional &#038; State News</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="https://www.witf.org/news/national-world-news/">National &#038; World News</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.witf.org/news/politics-policy/">Politics &#038; Policy</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2199"><a href="https://www.witf.org/news/health/">Health</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="https://www.witf.org/news/energy-environment/">Energy &#038; Environment</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2090"><a>Brands</a>
	<ul class="sub-menu">
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2103"><a href="/programs/smart-talk/">Smart Talk</a><a><div class="menuHTML"><p><a href="/programs/smart-talk/"><img class="aligncenter wp-image-153" title="Smart Talk" src="/wp-content/uploads/2019/07/SmartTalk-MenuLogo.png" alt="Smart Talk" width="200" height="47" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2104"><a href="http://www.transforminghealth.org">Transforming Health</a><a><div class="menuHTML"><p><a href="http://www.transforminghealth.org/"><img class="aligncenter wp-image-154" title="Transforming Health" src="/wp-content/uploads/2019/07/TransformingHealth-MenuLogo.png" alt="Transforming Health" width="190" height="89" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2105"><a href="https://stateimpact.npr.org/pennsylvania/">StateImpact Pennsylvania</a><a><div class="menuHTML"><p><a href="https://stateimpact.npr.org/pennsylvania/"><img class="aligncenter wp-image-152" title="StateImpact Pennsylvania" src="/wp-content/uploads/2019/07/StateImpact-MenuLogo.png" alt="StateImpact Pennsylvania" width="180" height="71" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2102"><a href="https://papost.org/">PA Post</a><a><div class="menuHTML"><p><a href="https://papost.org/" rel="noopener"><img class="aligncenter wp-image-151" title="PA Post" src="/wp-content/uploads/2019/07/PAPost-MenuLogo.png" alt="PA Post" width="180" height="72" /></a></p>
</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2091"><a>Special Focus</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791"><a href="https://2020.witf.org/">The Class of 2020</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6988"><a href="https://www.witf.org/coronavirus/">The Coronavirus and COVID-19</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5724"><a href="https://www.witf.org/news/elections/">Election 2020 Coverage</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9143"><a href="https://www.witf.org/racialjustice/">Toward Racial Justice</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106"><a href="https://tmi.papost.org/">Three Mile Island</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2107"><a href="https://papost.org/tag/through-the-cracks/">Through the Cracks</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2108"><a href="https://features.witf.org/flight93/">Flight 93</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://www.witf.org/news/innovation-u/">Innovation U</a></li>
		<li class="borderTop menu-item menu-item-type-custom menu-item-object-custom menu-item-2109"><a href="https://features.witf.org/">Archived Projects</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2092"><a>Transparency</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="https://www.witf.org/news/trusting-news/">Trusting News Project</a><a><div class="menuHTML"><p>The days of journalism&#8217;s one-way street of simply producing stories for the public have long been over. Now, it&#8217;s time to find better ways to interact with you and ensure we meet your high standards of what a credible media organization should be.</p>
</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2156"><a href="https://www.witf.org/news/connect/">Connect With Our Journalists</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2157"><a href="https://www.witf.org/programs/">Programs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2093"><a>Original Productions</a>
	<ul class="sub-menu">
		<li class="grey menu-item menu-item-type-custom menu-item-object-custom menu-item-2126"><a href="https://video.witf.org/show/witf/specials/">Watch WITF Productions</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2160"><a href="https://www.witf.org/programs/smart-talk/">Smart Talk</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2125"><a href="https://video.witf.org/show/transforming-health/">Transforming Health</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2161"><a href="https://www.witf.org/arts-and-culture/witf-music/">WITF Music</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2162"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a>Watch</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095"><a href="https://video.witf.org/">Video On Demand</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a href="https://www.witf.org/programs/tv-schedules/">TV Schedules</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110"><a href="https://www.pbs.org/shows/">PBS Programs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a href="https://www.witf.org/programs/pbs-kids-channel/">PBS Kids Channel</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2167"><a href="https://www.witf.org/programs/pbs-newshour-live-stream/">PBS NewsHour Live Stream</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2097"><a>Listen</a>
	<ul class="sub-menu">
		<li class="streamNews menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://www.witf.org/stream/">Listen to WITF Online</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2169"><a href="https://www.witf.org/programs/radio-schedule/">Radio Schedule</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://www.witf.org/programs/podcasts/">Podcasts</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2111"><a href="https://www.npr.org/programs/">NPR Programs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="https://www.witf.org/programs/on-air-hosts/">On-Air Hosts</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2098"><a>Technical</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148"><a href="https://www.witf.org/programs/television-info/">Television</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.witf.org/programs/radio-info/">Radio</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.witf.org/programs/closed-captioning/">Closed Captioning</a></li>
		<li class="red borderTop menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2158"><a href="https://www.witf.org/families-and-children/">Families &#038; Children</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2112"><a>In the Community</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2172"><a href="https://www.witf.org/families-and-children/ready-set-go-kindergarten/">Ready, Set, Go&#8230; Kindergarten! and Friends</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://www.witf.org/families-and-children/ready-set-explore/">Ready, Set, Explore</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2113"><a href="https://ready.witf.org/">The Path to Kindergarten Starts Here</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a href="https://www.witf.org/families-and-children/back-to-school-bash/">Back to School Bash</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5336"><a href="https://www.witf.org/families-and-children/play-and-learn/">Family Play and Learn</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2114"><a>In the Classroom</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://www.witf.org/families-and-children/explore-in-the-classroom/">Explore in the Classroom</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="https://www.witf.org/families-and-children/news-media-literacy/">News Media Literacy</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="https://www.witf.org/families-and-children/spelling-bee/">Spelling Bee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2173"><a href="https://www.witf.org/families-and-children/teacher-impact-awards/">Teacher Impact Awards</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2118"><a>Column 3</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6510"><a>In the Home</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6508"><a href="https://www.witf.org/families-and-children/learning-at-home/">Learning at Home</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8949"><a href="https://www.witf.org/families-and-children/summer-stem-adventure/">Summer STEM Adventure</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7790"><a href="https://2020.witf.org/">The Class of 2020</a></li>
		</ul>
</li>
		<li class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a href="http://pbskids.org/">PBS Kids</a></li>
		<li class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-2936"><a href="https://www.witf.org/programs/pbs-kids-channel/">Watch PBS Kids</a></li>
		<li class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-2117"><a href="http://witf.pbslearningmedia.org/">PBS Learning Media</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3091"><a href="#">FamilyColumn5</a>
	<ul class="sub-menu">
		<li class="hideTitle menu-item menu-item-type-post_type menu-item-object-page menu-item-2202"><a href="https://www.witf.org/families-and-children/kids-club/">Join WITF Kids Club</a><a><div class="menuHTML"><p><a href="/families-and-children/kids-club/"><img class="wp-image-566" title="WITF Kids Club" src="/wp-content/uploads/2019/07/WITF-KidsClub-MenuLogo.png" alt="WITF Kids Club" width="236" height="42" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3137"><a>FamilyColumn5-subItem</a>
		<ul class="sub-menu">
			<li class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-3090"><a href="/wp-content/uploads/2019/08/Education_Dashboard_08_19.pdf">Education Dashboard</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2159"><a href="https://www.witf.org/arts-and-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2119"><a>ArtsColumn1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="https://www.witf.org/arts-and-culture/art-in-the-atrium/">Art in the Atrium</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="https://www.witf.org/arts-and-culture/contests-and-giveaways/">Contests &#038; Giveaways</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="https://www.witf.org/arts-and-culture/phantom-diner/">Phantom Diner</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179"><a href="https://www.witf.org/arts-and-culture/pick-of-the-month/">Pick of the Month</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://www.witf.org/arts-and-culture/travel-club/">Travel Club</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2652"><a href="https://www.witf.org/arts-and-culture/witf-music/">WITF Music</a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2130"><a>ArtsColumn2</a>
	<ul class="sub-menu">
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2120"><a href="https://rsvpa.witf.org/">RSVPA</a><a><div class="menuHTML"><p><a href="https://rsvpa.witf.org/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-567" src="/wp-content/uploads/2019/07/RSVPa-MenuLogo.png" alt="" width="197" height="52" /></a></p>
</div></a></li>
		<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2129"><a href="https://countrymusic.witf.org/">COUNTRY MUSIC in Pennsylvania</a><a><div class="menuHTML"><p><a href="https://countrymusic.witf.org/"><img class=" wp-image-2493 aligncenter" src="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png" alt="" width="220" height="117" srcset="https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA-500x267.png 500w, https://www.witf.org/wp-content/uploads/2019/08/CountryMusic_InPA.png 667w" sizes="(max-width: 220px) 100vw, 220px" /></a></p>
</div></a></li>
	</ul>
</li>
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-2127"><a>Latest from WITF Music</a><a><div class="menuHTML"><p><a href="/arts-and-culture/witf-music/"><img class="aligncenter wp-image-1617 size-large" src="/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png" alt="" width="1920" height="351" srcset="https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-1920x351.png 1920w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-500x91.png 500w, https://www.witf.org/wp-content/uploads/2019/08/WITFMusicBlackLogo-768x140.png 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><iframe src="https://www.youtube.com/embed/RKjJxI4LwrA?rel=0" width="320" height="240" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2143"><a href="https://www.witf.org/events/">Events</a></li>
<li class="has-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2142"><a href="https://www.witf.org/support/">Support WITF</a>
<ul class="sub-menu">
	<li class="hideTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2099"><a>SupportColumn1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="https://www.witf.org/support/give-now/">Give Now</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5149"><a href="https://www.royers.com/usrf.cfm?products=witf1&#038;utm_campaign=roses2020&#038;utm_source=witf.org&#038;utm_medium=referral&#038;utm_content=menu">Order Roses</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2182"><a href="https://www.witf.org/support/monthly-giving/">Monthly Giving</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2183"><a href="https://www.witf.org/support/premier-circle/">Premier Circle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2121"><a href="https://witf.careasy.org/HOME.html">Vehicle Donations</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://www.witf.org/support/stocks-ira-etc/">Stocks, IRA, etc.</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2184"><a href="https://www.witf.org/support/planned-giving/">Planned Giving</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2122"><a href="http://www.matchinggifts.com/witf/">Matching Gifts</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5350"><a href="/tribute">Tribute Gifts</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2100"><a>Member Services</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://www.witf.org/programs/witf-passport/">WITF Passport</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a href="https://www.witf.org/support/membership-faqs/">Membership FAQs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.witf.org/about/donor-privacy-policy/">Donor Privacy Policy</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://www.witf.org/contact/">Contact WITF</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2123"><a>Corporate Sponsorships</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189"><a href="https://www.witf.org/support/eitc/">EITC</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://www.witf.org/support/event-sponsorships/">Event Sponsorships</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2124"><a>Other Ways to Be Involved</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2151"><a href="https://www.witf.org/support/volunteer/">Volunteering</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://www.witf.org/newsletters/">Subscribe to Our Newsletters</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2201"><a href="https://www.witf.org/families-and-children/kids-club/">WITF Kids Club</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2767"><a href="https://protectmypublicmedia.org">Protect My Public Media</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		<div id="mobileSocial" class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077"><a href="https://www.facebook.com/witf.org"><i class="fab fa-facebook-f fa-lg"></i> witf.org</a></li>
<li id="menu-item-2078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a href="http://twitter.com/witf"><i class="fab fa-twitter fa-lg"></i> witf</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="http://twitter.com/witfnews"><i class="fab fa-twitter fa-lg"></i> witfnews</a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://www.instagram.com/witfnews/"><i class="fab fa-instagram fa-lg"></i> witfnews</a></li>
<li id="menu-item-7062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7062"><a href="https://www.youtube.com/witforg"><i class="fab fa-youtube fa-lg"></i> witforg</a></li>
</ul></div>	</div><!--End navWrapper-->
	<div class="copyright">
		&copy; 2019-2020 WITF	</div>
</div>			
			
					</div><!-- End Wrapper -->
			
			<!--ClickNext-->
			<a class="upNext next-Default regional-state-news" href="https://www.witf.org/2020/08/17/new-study-says-pennsylvanias-child-care-industry-needs-millions-more-in-aid-to-survive/">
				
				<div class="nextFade"></div>
				<section role="img" class="intro" 
					style="background-image: url(&#39;https://www.witf.io/wp-content/uploads/2019/06/day-care-1920x1080.jpg&#39;);"					>						
				</section>
				<section id="post-64658" class="main post-64658">
					<span class="nextText">Up Next</span>
					<div class="contentWrapper">
						<div class="content">
							<div class="categoryWrapper">
								<span class="post categoryTitle">Regional &amp; State News</span>
							</div>
							<h1 class="title">New study says Pennsylvania’s child care industry needs millions more in aid to survive</h1>
							<!--<h2 class="subHed">Needs subhed for NEXT in JSON</h2>-->	
							
						</div><!--End ClickNext Content -->
					</div><!--End ClickNext Content Wrapper -->	
				</section>
			</a>



			<script>
				$(".upNext").click(function(e) {
					e.preventDefault();
					$("#wrapper").toggleClass("nextClicked");
					$(".upNext").toggleClass("nextClicked");
					$(".socialFixed").toggleClass("nextClicked");
					/*Animates Menu Down */
					$('header').removeClass('nav-up').addClass('nav-down');
					$('#logoWrapper').removeClass('nav-up').addClass('nav-down');
					/*Navigates to URL after 2 sec*/
					setTimeout(function () {
						window.location.href = "https://www.witf.org/2020/08/17/new-study-says-pennsylvanias-child-care-industry-needs-millions-more-in-aid-to-survive/"; //will redirect to your blog page (an ex: blog.html)
					}, 1500); //will call the function after 2 secs.
					
				});
			</script>

			<!--End ClickNext-->
			
			<div style="display:none;"><!--Hides Footer-->
		
        			<footer>
				<div id="footerLogo">
											<div class='site-logo'>
							<a href='https://www.witf.org/' title='WITF' rel='home'><img src='https://www.witf.org/wp-content/uploads/2019/08/witforg-footerlogo.png' alt='WITF'></a>
						</div>
									</div>
				<div id="footerPartners">
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-last widget-first widget-1 footerpartners"><h3 class="footerpartners">A partner of</h3><div class="textwidget custom-html-widget"><a href="http://www.npr.org/"><img src="/wp-content/uploads/2019/07/npr-partner-logo-2019.png" alt="NPR" width="64" height="20" /></a>
<a href="http://www.pbs.org/"><img src="/wp-content/uploads/2019/07/pbs-partner-logo-2019.png" alt="PBS" width="70" height="30" /></a></div></div>						</div>
									</div>
				<div style="clear:both;"></div>
				<div class="footerWrapper">	
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 footerWidget, right footer1"><div class="textwidget custom-html-widget"><h3><a href="/about/" title="About WITF"><strong>About WITF</strong></a></h3></div></div><div class="widget-even widget-last widget-2 right footer1"><div class="menu-about-witf-container"><ul id="menu-about-witf" class="menu"><li id="menu-item-2192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2192"><a href="https://www.witf.org/about/board-and-senior-staff/">Board &#038; Senior Staff</a></li>
<li id="menu-item-2193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2193"><a href="https://www.witf.org/about/careers-and-internships/">Careers &#038; Internships</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2194"><a href="https://www.witf.org/about/public-disclosures/">Public Disclosures</a></li>
<li id="menu-item-2145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145"><a href="https://www.witf.org/about/press-releases/">News About WITF</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3083"><a href="https://www.witf.org/about/history/">History</a></li>
<li id="menu-item-2197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2197"><a href="https://www.witf.org/about/fcc-public-file/">FCC Public File</a></li>
<li id="menu-item-2147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2147"><a href="https://www.witf.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2146"><a href="https://www.witf.org/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>						</div>
										
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 footerWidget footer2"><div class="textwidget custom-html-widget"><h3><a href="/support/" title="Support WITF">Support WITF</a></h3></div></div><div class="widget-even widget-last widget-2 footer2"><div class="menu-support-witf-container"><ul id="menu-support-witf" class="menu"><li id="menu-item-2088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088"><a href="/support/give-now/">Give Now</a></li>
<li id="menu-item-2195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2195"><a href="https://www.witf.org/support/volunteer/">Volunteer</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="https://www.witf.org/support/become-a-sponsor/">Become a Sponsor</a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.witf.org/about/donor-privacy-policy/">Donor Privacy Policy</a></li>
<li id="menu-item-5260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5260"><a href="https://www.witf.org/newsletters/">Our Newsletters</a></li>
</ul></div></div>						</div>
										
											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 footerWidget footer3"><div class="textwidget custom-html-widget"><h3><a href="/contact/" title="Contact WITF">Contact WITF</a></h3></div></div><div class="widget-even widget-last widget-2 footer3">			<div class="textwidget"><p>4801 Lindle Road<br />
Harrisburg, PA 17111<br />
(717) 704-3000<br />
<a href="mailto:customerservice@witf.org">customerservice@witf.org</a></p>
<p><a href="/driving-directions/">Driving Directions</a></p>
<p><a href="https://docs.google.com/forms/d/e/1FAIpQLSfJnbsInFKEv0eVMv1wlP4YCusQDWz4Yi6867TqMAof3bi_Bw/viewform?usp=sf_link">Request a Tour</a></p>
</div>
		</div>						</div>
									
											<div class="footerWidget">
							<div class="widget-odd widget-last widget-first widget-1 footer4"><div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077"><a href="https://www.facebook.com/witf.org"><i class="fab fa-facebook-f fa-lg"></i> witf.org</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a href="http://twitter.com/witf"><i class="fab fa-twitter fa-lg"></i> witf</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="http://twitter.com/witfnews"><i class="fab fa-twitter fa-lg"></i> witfnews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://www.instagram.com/witfnews/"><i class="fab fa-instagram fa-lg"></i> witfnews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7062"><a href="https://www.youtube.com/witforg"><i class="fab fa-youtube fa-lg"></i> witforg</a></li>
</ul></div></div>						</div>
									</div>
				<div class="disclaimer">
					WITF is a 501(c)(3) nonprofit charity registered in the US under EIN 23-1629016. The official registration and financial information of WITF may be obtained from the Pennsylvania Department of State by calling toll free, within Pennsylvania, (800) 732-0999. Registration does not imply endorsement. 				</div>
				<div class="copyright">
					&copy; 2019-2020 <a href="/all-stories/">WITF</a>
				</div>
            </footer>
        </div><!-- End Wrapper -->		

<!-- footer.php -->

		<script src="https://www.witf.org/wp-content/themes/witforg/js/footer.js"></script>
		<script type="text/javascript">
			randomcontentdisplay.init()
		</script>
		
		<!-- Footer Code Additions from WP Customizer -->
				        
	<script type="text/javascript">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</script>
	<script type="text/javascript" defer="defer" src="https://www.witf.org/wp-content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.5.3"></script>

	<script type='text/javascript' src='https://www.witf.org/wp-content/plugins/witfapi/inc/assets/js/vendor/jquery.waypoints.min.js?ver=1569947159'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/www.witf.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.witf.org/wp-content/plugins/witfapi/inc/assets/js/ajax-infinite-scroll.js?ver=1569947159'></script>
<script type='text/javascript' src='https://www.witf.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
		
				
			</body>
</html>